<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">

<meta name="viewport" content="width=device-width">
<title>
  Los 10 discos que más alto volaron en el último año
</title>

<link href="https://fonts.googleapis.com/css?family=Lato:400,400i,700,700i|Open+Sans:400,400i,600,700,700i" rel="stylesheet">
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">

<link rel="stylesheet" href="https://elasombrario.com/wp-content/themes/elasombrario-2017/style.css" type="text/css" media="screen">

<link rel="pingback" href="https://elasombrario.com/xmlrpc.php" />
<link rel="alternate" type="application/rss+xml" href="https://elasombrario.com/feed/" title="Suscribete a las entradas y noticias de EL ASOMBRARIO &amp; Co.">
<link rel="alternate" type="application/rss+xml" href="https://elasombrario.com/comments/feed/" title="suscribete a los comentarios de EL ASOMBRARIO &amp; Co.">

<title>Los 10 discos que más alto volaron en el último año</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v12.9.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="En este repaso asombrario y anual a los discos con alas, estoy muy contento con la cosecha musical de 2019. Fue un año que nos dejó discos con aves que viajan de Noruega a Francia y España y de aquí a Níger. Y esas aves cantan, titulan y protagonizan canciones que van del ‘ambient’ al metal pasando por el folk, el jazz, el electro pop y los ritmos bereberes."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://elasombrario.com/10-discos-mas-alto-volaron-ultimo-ano/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Los 10 discos que más alto volaron en el último año" />
<meta property="og:description" content="En este repaso asombrario y anual a los discos con alas, estoy muy contento con la cosecha musical de 2019. Fue un año que nos dejó discos con aves que viajan de Noruega a Francia y España y de aquí a Níger. Y esas aves cantan, titulan y protagonizan canciones que van del ‘ambient’ al metal pasando por el folk, el jazz, el electro pop y los ritmos bereberes." />
<meta property="og:url" content="https://elasombrario.com/10-discos-mas-alto-volaron-ultimo-ano/" />
<meta property="og:site_name" content="EL ASOMBRARIO &amp; Co." />
<meta property="article:publisher" content="https://www.facebook.com/ElAsombrario/" />
<meta property="article:tag" content="2019" />
<meta property="article:tag" content="aves" />
<meta property="article:tag" content="Discos" />
<meta property="article:tag" content="electro" />
<meta property="article:tag" content="Folk" />
<meta property="article:tag" content="jazaz" />
<meta property="article:tag" content="música" />
<meta property="article:tag" content="pop" />
<meta property="article:section" content="Música" />
<meta property="article:published_time" content="2020-02-19T06:30:50+00:00" />
<meta property="article:modified_time" content="2020-02-18T21:58:14+00:00" />
<meta property="og:updated_time" content="2020-02-18T21:58:14+00:00" />
<meta property="og:image" content="https://i2.wp.com/elasombrario.com/wp-content/uploads/sites/1/2020/02/a53a5340-yann-tiersen-2-foto-di-christopher-fernandez.jpg?fit=1085%2C610&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/elasombrario.com/wp-content/uploads/sites/1/2020/02/a53a5340-yann-tiersen-2-foto-di-christopher-fernandez.jpg?fit=1085%2C610&#038;ssl=1" />
<meta property="og:image:width" content="1085" />
<meta property="og:image:height" content="610" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="En este repaso asombrario y anual a los discos con alas, estoy muy contento con la cosecha musical de 2019. Fue un año que nos dejó discos con aves que viajan de Noruega a Francia y España y de aquí a Níger. Y esas aves cantan, titulan y protagonizan canciones que van del ‘ambient’ al metal pasando por el folk, el jazz, el electro pop y los ritmos bereberes." />
<meta name="twitter:title" content="Los 10 discos que más alto volaron en el último año" />
<meta name="twitter:site" content="@Elasombrario" />
<meta name="twitter:image" content="https://i2.wp.com/elasombrario.com/wp-content/uploads/sites/1/2020/02/a53a5340-yann-tiersen-2-foto-di-christopher-fernandez.jpg?fit=1085%2C610&#038;ssl=1" />
<meta name="twitter:creator" content="@Elasombrario" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://elasombrario.com/#website","url":"https://elasombrario.com/","name":"EL ASOMBRARIO &amp; Co.","description":"Revista cultural online creada por Manuel Cu\u00e9llar. Desde el 12/12/2012.","potentialAction":{"@type":"SearchAction","target":"https://elasombrario.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://elasombrario.com/10-discos-mas-alto-volaron-ultimo-ano/#primaryimage","url":"https://i2.wp.com/elasombrario.com/wp-content/uploads/sites/1/2020/02/a53a5340-yann-tiersen-2-foto-di-christopher-fernandez.jpg?fit=1085%2C610&ssl=1","width":1085,"height":610},{"@type":"WebPage","@id":"https://elasombrario.com/10-discos-mas-alto-volaron-ultimo-ano/#webpage","url":"https://elasombrario.com/10-discos-mas-alto-volaron-ultimo-ano/","inLanguage":"es","name":"Los 10 discos que m\u00e1s alto volaron en el \u00faltimo a\u00f1o","isPartOf":{"@id":"https://elasombrario.com/#website"},"primaryImageOfPage":{"@id":"https://elasombrario.com/10-discos-mas-alto-volaron-ultimo-ano/#primaryimage"},"datePublished":"2020-02-19T06:30:50+00:00","dateModified":"2020-02-18T21:58:14+00:00","author":{"@id":"https://elasombrario.com/#/schema/person/7d58a927b636b3276d4bfe0108c49797"},"description":"En este repaso asombrario y anual a los discos con alas, estoy muy contento con la cosecha musical de 2019. Fue un a\u00f1o que nos dej\u00f3 discos con aves que viajan de Noruega a Francia y Espa\u00f1a y de aqu\u00ed a N\u00edger. Y esas aves cantan, titulan y protagonizan canciones que van del \u2018ambient\u2019 al metal pasando por el folk, el jazz, el electro pop y los ritmos bereberes."},{"@type":["Person"],"@id":"https://elasombrario.com/#/schema/person/7d58a927b636b3276d4bfe0108c49797","name":"Javier Rico","image":{"@type":"ImageObject","@id":"https://elasombrario.com/#authorlogo","url":"https://secure.gravatar.com/avatar/31134a2179e6f392ab46a691da656c95?s=96&d=https%3A%2F%2Felasombrario.com%2Fwp-content%2Fthemes%2Felasombrario-2017%2Fimages%2Favatar.jpg&r=g","caption":"Javier Rico"},"description":"Desde 1989 escribo solo, y a mucha honra, sobre medio ambiente y conservaci\u00f3n de la biodiversidad. Son casi 8.000 art\u00edculos y reportajes en sesenta medios contribuyendo a difundir la necesidad de cuidar nuestro planeta, el \u00fanico que tenemos y que tanto maltratamos","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//elasombrario.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EL ASOMBRARIO &amp; Co. &raquo; Comentario Los 10 discos que más alto volaron en el último año del feed" href="https://elasombrario.com/10-discos-mas-alto-volaron-ultimo-ano/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elasombrario.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://elasombrario.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='gdpr-css'  href='https://elasombrario.com/wp-content/plugins/gdpr/assets/css/gdpr-public.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://elasombrario.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://elasombrario.com/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='pptwj-widget-tab-css-css'  href='https://elasombrario.com/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://elasombrario.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://elasombrario.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://elasombrario.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elasombrario.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GDPR = {"ajaxurl":"https:\/\/elasombrario.com\/wp-admin\/admin-ajax.php","logouturl":"","i18n":{"aborting":"Abortando","logging_out":"Vas a ser desconectado.","continue":"Seguir","cancel":"Cancelar","ok":"Aceptar","close_account":"\u00bfQuieres cerrar tu cuenta?","close_account_warning":"Se cerrar\u00e1 tu cuenta y todos los datos se borrar\u00e1n de manera permanente y no  se podr\u00e1n recuperar \u00bfEst\u00e1s seguro?","are_you_sure":"\u00bfEst\u00e1s seguro?","policy_disagree":"Al no aceptar ya no tendr\u00e1s acceso a nuestro sitio y se te desconectar\u00e1."},"is_user_logged_in":"","refresh":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elasombrario.com/wp-content/plugins/gdpr/assets/js/gdpr-public.js?ver=2.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PPTWJ = {"ajaxUrl":"https:\/\/elasombrario.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elasombrario.com/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://elasombrario.com/wp-json/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://elasombrario.com/?p=2770561' />
<link rel="alternate" type="application/json+oembed" href="https://elasombrario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felasombrario.com%2F10-discos-mas-alto-volaron-ultimo-ano%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elasombrario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felasombrario.com%2F10-discos-mas-alto-volaron-ultimo-ano%2F&#038;format=xml" />
<script type="text/javascript">
(function(h,e,a,t,m,p) {
m=e.createElement(a);m.async=!0;m.src=t;
p=e.getElementsByTagName(a)[0];p.parentNode.insertBefore(m,p);
})(window,document,'script','https://u.heatmap.it/log.js');
</script>
		
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://i0.wp.com/elasombrario.com/wp-content/uploads/sites/1/2018/02/cropped-logo-elasombrario-pie-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/elasombrario.com/wp-content/uploads/sites/1/2018/02/cropped-logo-elasombrario-pie-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/elasombrario.com/wp-content/uploads/sites/1/2018/02/cropped-logo-elasombrario-pie-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/elasombrario.com/wp-content/uploads/sites/1/2018/02/cropped-logo-elasombrario-pie-1.png?fit=270%2C270&#038;ssl=1" />

</head>

<body>

<!-- FB 16 sep 2017 -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10&appId=1626181800789033";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- / FB -->

  <!-- INICIO GOOGLE ANALYTICS -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-36976692-1']);
_gaq.push(['_setDomainName', 'elasombrario.com']);
_gaq.push(['_trackPageview']);
_gaq.push(['b._setAccount', 'UA-38858325-1']);
_gaq.push(['b._setDomainName', 'elasombrario.com']);
_gaq.push(['b._trackPageview']);
_gaq.push(['c._setAccount', 'UA-38858325-2']);
_gaq.push(['c._setDomainName', 'elasombrario.com']);
_gaq.push(['c._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
<!-- FIN GOOGLE ANALYTICS -->

<!-- COMSCORE -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11398727" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://b.scorecardresearch.com/p?c1=2&c2=11398727&cv=2.0&cj=1" />
</noscript>
<!-- /COMSCORE -->

<a href="https://plus.google.com/117721265001016555610" rel="publisher"></a>
<a href="https://plus.google.com/117721265001016555610" rel="author"></a>

<!-- cintillo -->

<div id="contenedor">
<header>

<div class="banners-superiores">

    <div class="ban-sup-728x90-1"> <!-- de publico -->
    <div class="widget widget_text">			<div class="textwidget"><p><!-- Megabanner superior --></p>
<div id="x01"></div>
<p><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('x01'); });
</script></p>
<div id="x02"></div>
<p><script type='text/javascript'>
if (!isMobile) {
googletag.cmd.push(function() { googletag.display('x02'); });
}
</script></p>
<div id="Top"></div>
<p><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('Top'); });
</script></p>
<p><!-- FIN Megabanner superior --></p>
</div>
		</div>        </div>

    <div class="ban-sup-250x90-1">
    <div class="widget widget_metaslider_widget">
<!-- meta slider -->
<div style="max-width: 250px;" class="metaslider metaslider-flex metaslider-20277 ml-slider">
    <style type="text/css">
        @import url('https://elasombrario.com/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=2.4.2');
        @import url('https://elasombrario.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=2.4.2');
    </style>
    <div id="metaslider_container_20277">
        <div id="metaslider_20277" class="flexslider">
            <ul class="slides">
                <li style="display: none;"><a href="http://www.publico.es/" target="_self"><img src="https://elasombrario.com/wp-content/uploads/sites/1/2016/04/logo.png" height="90" width="250" class="slider-20277 slide-26059" /></a></li>
            </ul>
        </div>
    </div>
    <script type="text/javascript">
        var metaslider_20277 = function($) {
            $('#metaslider_20277').flexslider({ 
                slideshowSpeed:6000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"<",
                nextText:">",
                easing:"linear",
                slideshow:true,
                useCSS:false
            });
        };
        var timer_metaslider_20277 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_20277, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_20277, 100) : metaslider_20277(window.jQuery);
        };
        timer_metaslider_20277();
    </script>
</div>
<!--// meta slider--></div>        </div>

    <div class="ban-sup-728x90-2">
    <div class="widget widget_metaslider_widget">
<!-- meta slider -->
<div style="max-width: 728px;" class="metaslider metaslider-flex metaslider-10225 ml-slider">
    <style type="text/css">
        @import url('https://elasombrario.com/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=2.4.2');
        @import url('https://elasombrario.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=2.4.2');
    </style>
    <div id="metaslider_container_10225">
        <div id="metaslider_10225" class="flexslider">
            <ul class="slides">
                <li style="display: none;"><a href="https://www.madismad.com/" target="_self"><img src="https://elasombrario.com/wp-content/uploads/sites/1/2020/02/bannerMadisMad-copia.gif" height="90" width="728" class="slider-10225 slide-2704881" /></a></li>
            </ul>
        </div>
    </div>
    <script type="text/javascript">
        var metaslider_10225 = function($) {
            $('#metaslider_10225').flexslider({ 
                slideshowSpeed:6000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"<",
                nextText:">",
                easing:"linear",
                slideshow:true,
                useCSS:false
            });
        };
        var timer_metaslider_10225 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_10225, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_10225, 100) : metaslider_10225(window.jQuery);
        };
        timer_metaslider_10225();
    </script>
</div>
<!--// meta slider--></div>        </div>

    <div class="ban-sup-250x90-2">
    <div class="widget widget_metaslider_widget">
<!-- meta slider -->
<div style="max-width: 250px;" class="metaslider metaslider-flex metaslider-18035 ml-slider">
    <style type="text/css">
        @import url('https://elasombrario.com/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=2.4.2');
        @import url('https://elasombrario.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=2.4.2');
    </style>
    <div id="metaslider_container_18035">
        <div id="metaslider_18035" class="flexslider">
            <ul class="slides">
                <li style="display: none;"><a href=" http://www.madlibro.com/libro/toletis-y-claudia/" target="_self"><img src="https://elasombrario.com/wp-content/uploads/sites/1/2019/02/Banner_MadLibro_Toletis-3_250x90.gif" height="90" width="250" class="slider-18035 slide-975818" /></a></li>
            </ul>
        </div>
    </div>
    <script type="text/javascript">
        var metaslider_18035 = function($) {
            $('#metaslider_18035').flexslider({ 
                slideshowSpeed:6000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"<",
                nextText:">",
                easing:"linear",
                slideshow:true,
                useCSS:false
            });
        };
        var timer_metaslider_18035 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_18035, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_18035, 100) : metaslider_18035(window.jQuery);
        };
        timer_metaslider_18035();
    </script>
</div>
<!--// meta slider--></div>        </div>

</div>

<div class="cabecera">

  <div id="logo">
  <a href="https://elasombrario.com"><img title="EL ASOMBRARIO & Co." src="https://elasombrario.com/wp-content/themes/elasombrario-2017/images/logo-elasombrario.png" alt="EL ASOMBRARIO & Co."></a>

  <!-- mostramos solo el h1 en el index -->
  
  </div><!-- /#logo -->

  <div class="solo-desktop">

      <div class="rrss-header">

    <div class="facebook-header">
      <div class="fb-like" data-href="https://www.facebook.com/ElAsombrario" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
    </div>

    <div class="twitter-header">

      <p class="twitter-header"><a href="https://twitter.com/Elasombrario" class="twitter-follow-button" data-show-count="true" data-lang="es">Seguir a @Elasombrario</a></p>

    </div>

    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

    </div>
    
  </div>


  <div class="solo-desktop">
  <div id="buscar">
<form method="get" action="https://elasombrario.com/">
<input type="text" class="" onblur="if (this.value == '') {this.value = 'Buscar...';}" onfocus="if (this.value == 'Buscar...') {this.value = '';}" value="Buscar..." name="s" id="s" /><input type="submit" class="" value="" />
</form>
</div><!-- /#buscar -->
  </div>

</div>

<!-- ######################### PUBLICIDAD BANNER PUBLICO ##################### -->

<div class="banner-publico-movil">

<a href="http://www.publico.es/" target="_blank"><img src="https://elasombrario.com/wp-content/themes/elasombrario-2017/images/ban-publico-movil.png"></a>

</div>

<!-- ######################### FIN PUBLICIDAD BANNER PUBLICO ##################### -->


<div class="buscador-movil">
	<div id="buscar">
<form method="get" action="https://elasombrario.com/">
<input type="text" class="" onblur="if (this.value == '') {this.value = 'Buscar...';}" onfocus="if (this.value == 'Buscar...') {this.value = '';}" value="Buscar..." name="s" id="s" /><input type="submit" class="" value="" />
</form>
</div><!-- /#buscar -->

</div>

</header>

<div class="menu-superior-top">
<div class="menu-button"><i class="material-icons">menu</i></div>
<nav class="menu-2018-container"><ul data-breakpoint="800" id="menu-2018" class="flexnav"><li id="menu-item-34791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34791"><a href="#">Ecología</a>
<ul class="sub-menu">
	<li id="menu-item-34792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34792"><a href="https://elasombrario.com/category/ilustrisimo-planeta/">Ilustrísimo Planeta</a></li>
	<li id="menu-item-34793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34793"><a href="https://elasombrario.com/category/el-asombrario-recicla/">El Asombrario recicla</a></li>
	<li id="menu-item-34794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34794"><a href="https://elasombrario.com/category/ventana-verde/">Ventana Verde</a></li>
</ul>
</li>
<li id="menu-item-34795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34795"><a href="https://elasombrario.com/category/columnistas/">Opinión</a></li>
<li id="menu-item-34903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34903"><a href="https://elasombrario.com/category/arte/">Arte</a>
<ul class="sub-menu">
	<li id="menu-item-34797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34797"><a href="https://elasombrario.com/category/descubrimientos-mad/">Mad Descubre</a></li>
</ul>
</li>
<li id="menu-item-34798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34798"><a href="https://elasombrario.com/category/espectaculos/">Espectáculos</a>
<ul class="sub-menu">
	<li id="menu-item-34800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34800"><a href="https://elasombrario.com/category/espectaculos/teatro/">Teatro</a></li>
	<li id="menu-item-34863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34863"><a href="https://elasombrario.com/category/espectaculos/opera/">Ópera</a></li>
	<li id="menu-item-34799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34799"><a href="https://elasombrario.com/category/espectaculos/danza/">Danza</a></li>
</ul>
</li>
<li id="menu-item-34801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34801"><a href="https://elasombrario.com/category/libros-2/">Libros</a>
<ul class="sub-menu">
	<li id="menu-item-34802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34802"><a href="https://elasombrario.com/category/balcon-gloria-fuertes/">El balcón de Gloria Fuertes</a></li>
</ul>
</li>
<li id="menu-item-34803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34803"><a href="https://elasombrario.com/category/cine-2/">Cine</a></li>
<li id="menu-item-34804" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34804"><a href="https://elasombrario.com/category/musica-2/">Música</a></li>
<li id="menu-item-34805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34805"><a href="https://elasombrario.com/category/viajes-culturales/">Viajes Culturales</a></li>
<li id="menu-item-34864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34864"><a href="https://elasombrario.com/category/buensalvaje/">BuenSalvaje</a></li>
<li id="menu-item-34904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34904"><a href="https://elasombrario.com/asomblogs/">Asomblogs</a></li>
</ul></nav></div>

<div id="contenido">



<article id="post-single">

<!-- ######################### PUBLICIDAD PORTADA 1 ##################### -->



  <div class="rwd-desktop">
      </div>



  <div class="rwd-mobile">
      </div>


<!-- ######################### FIN PUBLICIDAD PORTADA 1 ##################### -->

<div class="fecha">19.02.2020</div><!-- /.fecha -->
<div class="categoria"><a href="https://elasombrario.com/category/musica-2/" rel="category tag">Música</a></div><!-- /.categoria -->
<h1><a href="https://elasombrario.com/10-discos-mas-alto-volaron-ultimo-ano/" title="Los 10 discos que más alto volaron en el último año">Los 10 discos que más alto volaron en el último año</a></h1>
<div class="autores">por
<a href="https://elasombrario.com/author/javierrico/" title="Entradas por Javier Rico" rel="author">Javier Rico</a>
</div>


<!-- ################## RRSS SINGLE ARRIBA  ################# -->

<div class="rrss-single">

<div class="fb-share-button" data-href="https://elasombrario.com/10-discos-mas-alto-volaron-ultimo-ano/" data-layout="button_count"></div>


<a href="https://twitter.com/share" class="twitter-share-button" data-via="Elasombrario" data-lang="es">Twittear</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!-- Place this tag where you want the +1 button to render.
<div class="g-plusone" data-size="medium"></div> -->

<!-- Place this tag after the last +1 button tag.
<script type="text/javascript">
  window.___gcfg = {lang: 'es'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script> -->


<a href="#" title="Enviar este artículo a Menéame" onclick="window.open('http://www.meneame.net/submit.php?url='+encodeURIComponent(location.href)); return false;" target="_blank">
	  <img src="https://elasombrario.com/wp-content/themes/elasombrario-2017/images/ico-meneame.png" alt="Menéalo" />
	</a>
</div>

<!-- ################## /FIN RRSS SINGLE ARRIBA ################# -->

<div class="txt-articulo"><div id="attachment_2770826" style="width: 600px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-2770826" data-attachment-id="2770826" data-permalink="https://elasombrario.com/10-discos-mas-alto-volaron-ultimo-ano/a53a5340-yann-tiersen-2-foto-di-christopher-fernandez/" data-orig-file="https://i2.wp.com/elasombrario.com/wp-content/uploads/sites/1/2020/02/a53a5340-yann-tiersen-2-foto-di-christopher-fernandez.jpg?fit=1085%2C610&amp;ssl=1" data-orig-size="1085,610" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="a53a5340-yann-tiersen-2-foto-di-christopher-fernandez" data-image-description="&lt;p&gt;El músico Yann Tiersen. &lt;/p&gt;
" data-medium-file="https://i2.wp.com/elasombrario.com/wp-content/uploads/sites/1/2020/02/a53a5340-yann-tiersen-2-foto-di-christopher-fernandez.jpg?fit=590%2C332&amp;ssl=1" data-large-file="https://i2.wp.com/elasombrario.com/wp-content/uploads/sites/1/2020/02/a53a5340-yann-tiersen-2-foto-di-christopher-fernandez.jpg?fit=1024%2C576&amp;ssl=1" class="size-medium wp-image-2770826" src="https://i2.wp.com/elasombrario.com/wp-content/uploads/sites/1/2020/02/a53a5340-yann-tiersen-2-foto-di-christopher-fernandez.jpg?resize=590%2C332&#038;ssl=1" alt="" width="590" height="332" data-recalc-dims="1" /><p id="caption-attachment-2770826" class="wp-caption-text">El músico Yann Tiersen.</p></div>
<p><em>En este repaso <strong>asombrario</strong> y anual a los <strong>discos con alas,</strong> estoy muy contento con la <strong>cosecha musical de 2019.</strong> Fue un año que nos dejó discos con aves que viajan de <strong>Noruega a Francia y España</strong> y de aquí a Níger. Y esas aves cantan, titulan y protagonizan canciones que van del ‘ambient’ al metal pasando por el <strong>folk, el jazz, el electro pop y los ritmos bereberes.</strong> Y con una buena representación de mujeres que cantan y tocan la trompeta, la guitarra o los teclados. Una avifauna musical con pelícanos, tucanes, cuervos, palomas, f<strong>ochas, colibríes y hasta “ruiseñoras”. </strong></em></p>
<p>Como todos los años, no están todas las aves que son y aparecen en infinidad de títulos publicados en 2019. Es imposible recoger todos, pero antes de escoger los diez que considero más representativos, recuerdo otras referencias ornitológicas plasmadas en discos: el charrán de Forster de la portada del <em>Guy</em>, de Steve Earle; el debut de Cuco (<em>Para mí</em>); el verdecillo de (<em>Chamariz</em>) presente en <em>Sombrero roto</em> de Kiko Veneno; las alondras de <em>Exaltation of larks</em> en <em>Full upon her burning lips</em> de Earth; los gorriones (<em>The sparrow</em>), entre otras aves, en <em>King&#8217;s mouth</em> de Flaming Lips; las <em>Aves de museo</em> de Sergio Delgado…</p>
<p><strong><a href="https://lorenaesparati.com/">‘Colección de canciones sencillas’,</a> Lorena Álvarez (El Segell) </strong></p>
<p>Este no es solo, para mí, el mejor disco “con alas” de 2019, sino el mejor editado en España, cuestiones que no suelen coincidir. Va sobrado de referencias a las aves (Álvarez dibuja y canta sobre gorriones, ruiseñores, tórtolas, perdices, gallinas…) y hasta dice en <em>Envidia</em> que “el canto del ruiseñor también lo quisiera (ella)”. Pero es que, empezando por la carpeta del disco (una antigua de cartón, de aquellas de Centauro del colegio), y hasta la interpretación en directo de estas canciones, disfrutas al máximo de todo lo que nos quiere contar y cantar y de cómo lo hace. Las primeras que te vienen a la cabeza son Vainica Doble, con esa mezcla de folk-pop y crítica social envuelta en sana retranca, asturiana y muy rural en este caso. Pero veréis y oiréis que hay mucho más en la música de Lorena Álvarez, incluido el lírico desprecio al machismo y ciertos convencionalismos.</p>
<p><strong><a href="http://smarturl.it/BedouineBirdSongs">‘Birds songs of a killjoy’,</a> de Bedouine (Spacebomb) </strong></p>
<p>Lo ha querido así 2019, pero este disco es casi como el trasunto del de Lorena Álvarez en el plano anglosajón, aunque Azniv Korkejian, nombre original de Bedouine, nació en Alepo (Siria). Aquí hay música que te acaricia el oído, que lo masajea. El comienzo con <em>Under the night</em>, o esa hermosura que es <em>When you’re gone</em>, con gaviotas en el vídeo, son dos ejemplos. Hay Joan Baez y Astrud Gilberto de antes y Basia Bulat y Kings of Convenience de ahora. Hay folk, bossa, <em>easy listening</em>, psicodelia y por supuesto aves, en los títulos y letras (<em>Bird</em>, <em>Bird gone wild</em> y <em>Hummingbird</em>), en la portada (otro <em>hummingbird</em>, un colibrí) y en los vídeos de algunas canciones (fochas, barnaclas y cuervos).</p>
<p><div class="rwd-video"><iframe title="Jaimie Branch   Fly or Die ~ Theme 001" width="500" height="281" src="https://www.youtube.com/embed/XHnc27UJ2A0?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></p>
<p><strong>‘<a href="https://www.jaimiebranch.com/">FLY or DIE II: bird dogs of Paradise’</a>, de Jaimie Branch (International Anthem)</strong></p>
<p>Tercera mujer que completa el podio de 2019 y aquí también hay aves por doquier, y todas, sean en la portada (cardenales rojos y colibríes con cuernos), en el título del álbum o dentro de las canciones (gritos de bandadas que se fusionan con la chirriante trompeta de Branch), representadas acorde con el carácter del disco: experimental. Experimental con el jazz como punto de partida, de Sun Ra a Miles Davis, cuya encorvada figura con la trompeta me viene a la memoria durante muchos pasajes del disco. Una recomendación: si sois de oídos abiertos, no os perdáis ni un segundo de <em>Prayer for amerikkka pt. 1 &amp; 2</em>, un viaje alucinante por todo lo que se puede mezclar con el jazz.</p>
<p><strong>‘<a href="https://biosphere.bandcamp.com/album/the-senja-recordings">The Senja recordings’</a>, de Biosphere (Biophon)</strong></p>
<p>De Chicago, ciudad natal de Branch, a Tromsø (Noruega), la de Geir Jenssen, la persona que está detrás del proyecto <em>ambient</em> ya de larga duración (el primer disco data de 1991) que es Biosphere. <em>The Senja recordings</em> es de esos discos que te transportan al lugar en el que están inspirados, en este caso la isla de Senja, dentro de los límites noruegos del Círculo Polar Ártico. Tan <em>ambient</em> es que sientes el frío, y hasta te mojas con la tormenta y la lluvia de <em>Bjorvika</em> y de <em>Geatkejávri</em>; y no os cuento nada de la ventisca de <em>Steinfjord</em> y de <em>Hå</em>. Y, claro, las aves forman parte de ese ambiente, sobre todo los córvidos en <em>Kyle</em> y <em>Alteret</em>, pero también pequeñas aves tipo alondras en <em>Fjølhøgget</em>.</p>
<p><strong><a href="https://www.arte.tv/es/videos/087074-002-A/all-de-yann-tiersen/">‘All’</a>, de Yann Tiersen (Mute)</strong></p>
<p>Yann Tiersen, inspirado por otro paisaje insular, el de la isla bretona de Ouessant, donde vive y dicen que es un paraíso para las personas aficionadas a la observación de aves que buscan rarezas en pleno paso migratorio. Palabras mayores. De entrada, os dejo arriba el enlace a la representación completa del disco que emitió el canal de televisión Arte y que comienza así: “<em>All</em> es el suspiro de la naturaleza que nos recuerda que le pertenecemos. Pese a querer excluirnos, aún nos tolera como una madre amorosa que soporta los ultrajes de una descendencia olvidadiza”. Poco más que añadir a las insinuantes melodías que reparte Tiersen a lo largo del álbum y del documental, por supuesto salpicadas de sonidos e imágenes de cárabos, palomas torcaces, avefrías, mirlos, alondras, grajillas…</p>
<p><strong>‘Ilana. The Creator’, de Mdou Moctar (Sahel Sounds)</strong></p>
<p>Es muy posible que algunas de las currucas, papamoscas y mosquiteros, entre otras aves migratorias, que Tiersen vea en Ouessant acaben pasando el invierno cerca de Agadez (Níger), tierra natal del tuareg Mdou Moctar. Pero el enlace ornitológico lo trae en este caso el cuervo pío africano, que domina la portada del disco y con el que Moctar dice sentirse muy identificado. A partir de aquí preparaos para una amalgama de rock y <em>hard</em> con influencias arábigo-magrebíes diestramente guiada por este guitarrista. ¿El Jimi Hendrix del Sáhara, como le tildan algunas crónicas? Puede, sobre todo en <em>Tarhatazed</em>, por esa mezcla de <em>hard</em> y psicodelia. Ah, y que le hablen a él de reciclar, que, ante el rechazo familiar y religioso a eso de querer ser músico de rock, se hizo su primera guitarra con un trozo de madera y los cables de los frenos de una bicicleta.</p>
<p><div class="rwd-video"><iframe title="Mdou Moctar - Ilana" width="500" height="281" src="https://www.youtube.com/embed/EYXPh5Q0PTw?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></p>
<p><strong><a href="https://pelicansl.bandcamp.com/album/nighttime-stories">‘Nightime stories’,</a> de Pelican (Southern Lord)</strong></p>
<p>Ya que con Mdou Moctar estamos en terrenos rayanos con el metal, ya sabéis que en esta lista no debe faltar un disco de este género, fuerza viva de mi adolescencia y primera juventud. Aquí la excusa ornitológica, como ocurrirá con los dos siguientes títulos, es el nombre del grupo: Pelican. Sexto disco ya de otros que, como Jaimie Branch, vienen de Chicago. Si esta experimenta con el jazz, aquellos lo hacen con el metal, con un post-metal instrumental de gran calibre con esos bajos vitamínicos y musculosos que tanto me gustan. Pelican experimentan con el <em>doom</em>, con el progresivo, con Pink Floyd y, cómo no, con el <em>thrash</em> heredero de Metallica.</p>
<p><strong><a href="https://open.spotify.com/album/1mcFneUbzM6izZetTvr7yc?si=tXNDeMCbTfuqIBH3fSqy0g">‘Maniacs, fools &amp; jaguars’</a>, de Tucan (autoeditado) </strong></p>
<p>Lo grande y maravilloso que tiene la música es que te permite pasar del post-metal al electro pop y disfrutar por igual de ambos sonidos gracias a un “pelícano” en el anterior caso y de un “tucán” en este. “Cuando un tucán reconoce a otro, no dudan en aliarse, y eso es lo que ocurre en 2010, cuando Sofía Comas y Carlos Ramos inician juntos el proyecto Tucan Morgan”. Así lo cuenta Bandcamp, aunque ahora han acortado el nombre a Tucan y han sacado un disco desbordante de efluvios electro pop ochenteros y noventeros, con asomos acertados de <em>cold wave</em> y <em>post-punk</em>. Además, se manejan igualmente bien cuando en <em>No bounds</em> varían hacia posturas más orgánicas, con guitarra, bajo y batería cogiendo protagonismo. Y añadir que estos Tucan (sin tilde) no tienen nada que ver con los Tucán de Valencia, más punkies.</p>
<p><strong><a href="https://ruisegnora.bandcamp.com/">‘Relente’,</a> de Ruiseñora (Raso Estudio)</strong></p>
<p>Otra joyita de 2019 que llegó con la voz y las letras de Elia Maqueda y las bases electrónicas de Atilio González. Autocalifican su música de psicodelia popular, y sí, se nota ese sello, pero a quienes tanto nos gusta etiquetar (casi siempre metiendo la gamba) hemos bautizado su música como electro copla. Que no se me olvide en este punto recordar el disco <em>Porvenir</em>, de Le Parody, otra obra de 2019 que se mueve en similares parámetros estilísticos y con la misma calidad. Escuchando, y deleitándome, con la voz de Maqueda no es raro que llegue a mis oídos el ave al que hace alusión el nombre del dúo. Junto a González consiguen que Depeche Mode, Kraftwerk y Tangerine Dream se mezclen con Lole y Manuel, María Arnal y Martirio y nazca algo muy grande.</p>
<p><strong><a href="https://sensiblesoccers.bandcamp.com/">‘Aurora’</a>, de Sensible Soccers (autoeditado)</strong></p>
<p>Concluimos aquí cerquita, en Portugal, de donde vienen Sensible Soccers con una portada que, permitidme la deformación pajarera, se asemeja a un ave futurista, en concreto a un tucán, mira por dónde. La composición que abre el disco (<em>Como quem pinta</em>) es preciosa, con unas oleadas musicales que funden lo tradicional (palmas incluidas) con el post-rock y el <em>ambient</em> más modernos. Y le sigue <em>Farra lenta</em>, donde a todo lo anterior se suman cantos de aves tropicales aquí y allá y ecos más jazzísticos y progresivos. No acaban aquí las aves, porque en <em>Import export</em> son los mirlos los que no paran de cantar y se suman a esta conjunción de estilos, siempre instrumentales, pero con algunos altibajos, fruto de incorporar ritmos y melodías algo ramplones.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>		
	
</div><!-- /.txt-articulo -->

<!-- ################## RRSS SINGLE ABAJO ################# -->

<div class="rrss-single">

<div class="fb-share-button" data-href="https://elasombrario.com/10-discos-mas-alto-volaron-ultimo-ano/" data-layout="button_count"></div> 


<a href="https://twitter.com/share" class="twitter-share-button" data-via="Elasombrario" data-lang="es">Twittear</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


<!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone" data-size="medium"></div>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  window.___gcfg = {lang: 'es'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


<a href="#" title="Enviar este artículo a Menéame" onclick="window.open('http://www.meneame.net/submit.php?url='+encodeURIComponent(location.href)); return false;" target="_blank">
	  <img src="https://elasombrario.com/wp-content/themes/elasombrario-2017/images/ico-meneame.png" alt="Menéalo" />
	</a>

</div>

<!-- ################## /FIN RRSS SINGLE ABAJO ################# -->

<div class="etiquetas">Etiquetas: <a href="https://elasombrario.com/tag/2019/" rel="tag">2019</a>, <a href="https://elasombrario.com/tag/aves/" rel="tag">aves</a>, <a href="https://elasombrario.com/tag/discos/" rel="tag">Discos</a>, <a href="https://elasombrario.com/tag/electro/" rel="tag">electro</a>, <a href="https://elasombrario.com/tag/folk/" rel="tag">Folk</a>, <a href="https://elasombrario.com/tag/jazaz/" rel="tag">jazaz</a>, <a href="https://elasombrario.com/tag/musica/" rel="tag">música</a>, <a href="https://elasombrario.com/tag/pop/" rel="tag">pop</a></div><!-- /.eqtiquetas -->



<div class="autores-post-single1">
 <h3>Sobre el autor</h3>


<div class="autor">
<p>
<span class="autor-avatar"><a href="https://elasombrario.com/author/javierrico/"><img alt='Javier Rico' src='//elasombrario.com/wp-content/uploads/sites/1/2017/10/javierrico_avatar_1508786796-100x100.jpg' class='avatar avatar-100 photo' height='100' width='100' /></a></span>
<a href="https://elasombrario.com/author/javierrico/" title="Entradas de Javier Rico" rel="author">Javier Rico</a><br />
Desde 1989 escribo solo, y a mucha honra, sobre medio ambiente y conservación de la biodiversidad. Son casi 8.000 artículos y reportajes en sesenta medios contribuyendo a difundir la necesidad de cuidar nuestro planeta, el único que tenemos y que tanto maltratamos</p>
<span class="autor-leer"><a href="https://elasombrario.com/author/javierrico/">¿Quieres leer más artículos de este autor?</a></span>

</div><!--/.autor-->
</div><!--/.autor-post-single-->



</article>




<section class="comentarios">
				<a name="comments" id="comments"></a>
				
				<h3>Aún no hay comentarios</h3>
				

				<section class="listado-comentarios">

				<ul class="commentlist">

				
				</ul>


				<div id="formulario-comentarios">


				
				<div id="respond">

				<h3>Deja tu comentario</h3>

				<div id="cancel-comment-reply">
					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/10-discos-mas-alto-volaron-ultimo-ano/#respond" style="display:none;">Haz clic aquí para cancelar la respuesta.</a></small>
				    <br />
				</div>

				
				<form action="https://elasombrario.com/wp-comments-post.php" method="post" id="commentform" class="commentform">

								<label for="author">Nombre <small>(requerido)</small></label>
				<p><input type="text" name="author" id="author" value="" tabindex="1" aria-required='true' /></p>


				<label for="email">Email (No se publicará)<small> (requerido)</small></label>
				<p><input type="text" name="email" id="email" value="" tabindex="2" aria-required='true' /></p>


				
				<label for="comment">Tu comentario <small>(requerido)</small></label>
				<p><textarea name="comment" id="comment" tabindex="4"></textarea></p>

				<input type="checkbox" required=""> He leído y acepto la <a href="/politica-de-privacidad/" target="_blank">política de privacidad</a> de elasombrario.com

				<br><input type="checkbox" required="">Consiento que se publique mi comentario con los datos que he facilitado (a excepción del email)

				<p><input name="submit" type="submit" id="submit" tabindex="5" value="Enviar comentario" />
				<input type='hidden' name='comment_post_ID' value='2770561' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
				</p>
				<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="293ddabfcb" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="154"/></p>
				</form>

				<strong>¿Qué hacemos con tus datos?</strong></br>
				En elasombrario.com te solicitamos tu nombre y email (el email no lo publicamos) para identificarte entre el resto de personas que comentan en el blog

								</div>

								</div>

				</section>

				

</section>



</div><!--/#contenido-->

<div class="solo-desktop">
  <aside id="barra-lateral">
<div class="widget widget_text">
  <div class="textwidget">
      <a href="https://elasombrario.com/category/el-asombrario-recicla/"> <img src="https://elasombrario.com/wp-content/uploads/sites/1/2018/06/Banner-animado_Ecovidrio_El-Asombrario_18_300x300_Final-1.gif" ></a>
  </div>
  <br>
  <div class="textwidget">
      <script type="text/javascript">
      var adperfobj = {
         account_id           : 6925
        ,tracking_element_id  : 1
        ,width                : 300
        ,height               : 300
        ,fullhost             : 'museothyssen.solution.weborama.fr'
        ,random               : '%n'
        ,burst                : '%c'
        ,imptrackers          : []
        ,clicktrackers        : []
        ,publisherclick       : '[PUBLISHER_TRACKING_URL]'
      };
      document.write('<scr'+'ipt language="javascript" src="http'+('https:'==document.location.protocol?'s':'')+'://cstatic.weborama.fr/js/advertiserv2/adperf_launch_1.0.0_scrambled.js"></scr'+'ipt>');
      </script>
      <noscript><a href="%chttp://museothyssen.solution.weborama.fr/fcgi-bin/dispatch.fcgi?a.A=cl&a.si=6925&a.te=1&a.ra=%n&a.bk=1&g.lu=" target=_blank><img alt="museo thyssen" src="https://museothyssen.solution.weborama.fr/fcgi-bin/dispatch.fcgi?a.A=im&a.si=6925&a.te=1&a.he=300&a.wi=300&a.ra=%n&a.hr=R&a.bk=1" width="300" height="300" style="border:0px"></a></noscript>
  </div>
</div>
<br>

<div class="widget widget_text">			<div class="textwidget"><p><a href="https://elasombrario.com/category/ilustrisimo-planeta/"> <img src="https://i0.wp.com/elasombrario.com/wp-content/uploads/sites/1/2020/02/Ilustrisimo-Planeta_El-Asombrario_Javier-Jubera_1.jpg?ssl=1" data-recalc-dims="1" /></a></p>
</div>
		</div><div class="widget widget_text">			<div class="textwidget"><a href="https://elasombrario.com/category/bosques-siempre/"> <img src="https://i0.wp.com/elasombrario.com/wp-content/uploads/sites/1/2020/01/Bosques-para-siempre_El-Asombrario_8.jpg?ssl=1" data-recalc-dims="1" /></a></div>
		</div>	
			<div class="widget pptwj">
			<h3 class="widgettitle">Lo más visto</h3>
			<div class="pptwj-tabs-wrap">
	
				<ul class="tab-links">
										
					<li class="popular"><a href="#tab-pop">Popular</a></li>					<li class="comments"><a href="#tab-comm">Comments</a></li>					<li class="latest"><a href="#tab-latest">Latest</a></li>				</ul>
				
				<div class="clear"></div>
	
				<div class="boxes box inside">
	
						
										<div id="tab-pop">
						<ul class="tab-filter-list" data-type="popular">
							<li>
																	<a href="#" data-time="day" data-numberposts="7" data-thumb="0" data-tab="popular">Hoy</a>
																	<a href="#" data-time="week" data-numberposts="7" data-thumb="0" data-tab="popular">Semana</a>
																	<a href="#" data-time="month" data-numberposts="7" data-thumb="0" data-tab="popular">Mes</a>
																	<a href="#" data-time="all" data-numberposts="7" data-thumb="0" data-tab="popular">Todo</a>
															</li>
						</ul>
						<ul class="list">
									<li class="odd">
									<a class="item-title" title="Lobos con piel de chivo expiatorio: ‘En Tierra de Todos’" href="https://elasombrario.com/lobos-piel-de-chivo-expiatorio-en-tierra-de-todos/">Lobos con piel de chivo expiatorio: ‘En Tierra de Todos’</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
									<a class="item-title" title="“Ojo, los algoritmos han empezado a controlarnos”" href="https://elasombrario.com/algoritmos-empezado-controlarnos/">“Ojo, los algoritmos han empezado a controlarnos”</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
									<a class="item-title" title="Los hombres también experimentamos nuestra ‘menstruación’" href="https://elasombrario.com/hombres-tambien-experimentamos-menstruacion/">Los hombres también experimentamos nuestra ‘menstruación’</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
									<a class="item-title" title="Los 10 discos que más alto volaron en el último año" href="https://elasombrario.com/10-discos-mas-alto-volaron-ultimo-ano/">Los 10 discos que más alto volaron en el último año</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
									<a class="item-title" title="Mujer desnuda en la bañera... mientras fuera el calor nos derrite la vida" href="https://elasombrario.com/mujer-desnuda-banera-calor-derrite-vida/">Mujer desnuda en la bañera... mientras fuera el calor nos derrite la vida</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
									<a class="item-title" title="La ‘e-literatura’: punto de conexión entre tecnología y humanidades" href="https://elasombrario.com/la-e-literatura-punto-de-conexion-entre-tecnologia-y-humanidades/">La ‘e-literatura’: punto de conexión entre tecnología y humanidades</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
									<a class="item-title" title="Joaquin Phoenix en defensa de los más débiles, incluidos los terneritos" href="https://elasombrario.com/joaquin-phoenix-defensa-debiles-incluidos-terneritos/">Joaquin Phoenix en defensa de los más débiles, incluidos los terneritos</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
								</ul>
					</div><!-- #tab-pop -->
															<div id="tab-latest">
						<ul class="list">
										<li class="odd">
												
				<a class="item-title" title="Los 10 discos que más alto volaron en el último año" href="https://elasombrario.com/10-discos-mas-alto-volaron-ultimo-ano/">Los 10 discos que más alto volaron en el último año</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="even">
												
				<a class="item-title" title="Lobos con piel de chivo expiatorio: ‘En Tierra de Todos’" href="https://elasombrario.com/lobos-piel-de-chivo-expiatorio-en-tierra-de-todos/">Lobos con piel de chivo expiatorio: ‘En Tierra de Todos’</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="odd">
												
				<a class="item-title" title="La ‘e-literatura’: punto de conexión entre tecnología y humanidades" href="https://elasombrario.com/la-e-literatura-punto-de-conexion-entre-tecnologia-y-humanidades/">La ‘e-literatura’: punto de conexión entre tecnología y humanidades</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="even">
												
				<a class="item-title" title="“Ojo, los algoritmos han empezado a controlarnos”" href="https://elasombrario.com/algoritmos-empezado-controlarnos/">“Ojo, los algoritmos han empezado a controlarnos”</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="odd">
												
				<a class="item-title" title="Joaquin Phoenix en defensa de los más débiles, incluidos los terneritos" href="https://elasombrario.com/joaquin-phoenix-defensa-debiles-incluidos-terneritos/">Joaquin Phoenix en defensa de los más débiles, incluidos los terneritos</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="even">
												
				<a class="item-title" title="Un viaje cinematográfico al país sin librerías que habla español" href="https://elasombrario.com/viaje-cinematografico-pais-librerias-habla-espanol/">Un viaje cinematográfico al país sin librerías que habla español</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="odd">
												
				<a class="item-title" title="Los hombres también experimentamos nuestra ‘menstruación’" href="https://elasombrario.com/hombres-tambien-experimentamos-menstruacion/">Los hombres también experimentamos nuestra ‘menstruación’</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
								</ul>
					</div><!-- #tab-latest -->
															<div id="tab-comm">
						<ul class="tab-filter-list" data-type="comments">
							<li>
																	<a href="#" data-time="day" data-numberposts="7" data-thumb="0" data-tab="commented">Hoy</a>
																	<a href="#" data-time="week" data-numberposts="7" data-thumb="0" data-tab="commented">Semana</a>
																	<a href="#" data-time="month" data-numberposts="7" data-thumb="0" data-tab="commented">Mes</a>
																	<a href="#" data-time="all" data-numberposts="7" data-thumb="0" data-tab="commented">Todo</a>
															</li>
						</ul>
						<ul class="list">
										<li>Sorry. No data yet.</li>
									</ul>
					</div><!-- #tab-comm -->
										<div class="pptwj-loader"><img src="https://elasombrario.com/wp-includes//images/wpspin-2x.gif" alt="Ajax spinner"></div>
				</div><!-- /.boxes -->
			</div><!-- /pptwj-tabs-wrap -->

			</div>			<div class="widget widget_text">			<div class="textwidget"><iframe src="https://ficheros.publico.es/resources/share/loMasRedes.html?src=elasombrario" frameborder="0" scrolling="no"></iframe></div>
		</div><div class="widget widget_text"><h3 class="widgettitle">Coordinación</h3>			<div class="textwidget"><section id="colaboran">

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/rafaruiz/">
<img alt='Rafa Ruiz' src='//elasombrario.com/wp-content/uploads/sites/1/2017/01/Rafa-Ruiz_avatar_1485208020-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/rafaruiz/">
Rafa Ruiz</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/lobos-piel-de-chivo-expiatorio-en-tierra-de-todos/">Lobos con piel de chivo expiatorio: ‘En Tierra de Todos’ </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/rafaruiz/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/manuel-cuellar/">
<img alt='Manuel Cuéllar' src='//elasombrario.com/wp-content/uploads/sites/1/2017/01/Manuel-Cuéllar_avatar_1485208230-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/manuel-cuellar/">
Manuel Cuéllar</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/la-flauta-magica-teatro-real-mozart-odio-oscurantismo-fake-news/">&#8216;La flauta mágica’: Mozart contra el odio, el oscurantismo y las ‘fake news’ </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/manuel-cuellar/">Leer más artículos &raquo;</a></div>
</div>

</section>
</div>
		</div><div class="widget widget_text"><h3 class="widgettitle">Colaboran</h3>			<div class="textwidget"><section id="colaboran">

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/javier-morales/">
<img alt='Javier Morales' src='https://elasombrario.com/wp-content/uploads/sites/1/2018/02/Jmoraleso107bn-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/javier-morales/">
Javier Morales</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/joaquin-phoenix-defensa-debiles-incluidos-terneritos/">Joaquin Phoenix en defensa de los más débiles, incluidos los terneritos </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/javier-morales/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/antonio-bazaga/">
<img alt='Antonio Bazaga' src='//elasombrario.com/wp-content/uploads/sites/1/2015/10/Antonio-Bazaga_avatar_1446147746-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/antonio-bazaga/">
Antonio Bazaga</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/1951-oscar-de-eva-al-desnudo-a-la-jungla-de-asfalto/">1951, la mejor cosecha de los Oscar: de ‘Eva al desnudo’ a ‘La jungla de asfalto’ </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/antonio-bazaga/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/javier-pizarro/">
<img alt='Javier Pizarro' src='https://elasombrario.com/wp-content/uploads/sites/1/2019/09/javier-pizarro-70x70.jpeg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/javier-pizarro/">
Javier Pizarro</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/cuentos-crear-nueva-biblioteca-campamentos-saharauis/">Cuentos para crear una nueva biblioteca en los campamentos saharauis </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/javier-pizarro/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/silvia-melero/">
<img alt='Silvia Melero' src='//elasombrario.com/wp-content/uploads/sites/1/2016/04/Silvia-Melero_avatar_1461598540-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/silvia-melero/">
Silvia Melero</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/ana-bernal-trivino-desmontar-bulos-machistas-vox-compania/">Ana Bernal-Triviño: cómo desmontar los bulos machistas de Vox y compañía </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/silvia-melero/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/julia-luzan/">
<img alt='Julia Luzán' src='//elasombrario.com/wp-content/uploads/2014/02/Julia-Luzán_avatar_1391446850-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/julia-luzan/">
Julia Luzán</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/sacar-de-la-fosa-de-la-desmemoria-al-exilio-republicano-espanol/">Sacar de “la fosa de la desmemoria” al exilio republicano español </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/julia-luzan/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/tallerdeescritura/">
<img alt='Taller de Escritura' src='//elasombrario.com/wp-content/uploads/sites/1/2017/10/Taller-de-Escritura_avatar_1507491234-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/tallerdeescritura/">
Taller de Escritura</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/quien-lee-nunca-esta-solo/">Quien lee nunca está solo </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/tallerdeescritura/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/rubencaravaca/">
<img alt='Rubén Caravaca Fernández' src='//elasombrario.com/wp-content/uploads/sites/1/2015/06/rubencaravaca_avatar_1435683524-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/rubencaravaca/">
Rubén Caravaca Fernández</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/viaje-mozambiques-mia-couto/">Viaje a los mozambiques de Mia Couto </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/rubencaravaca/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/soniafides/">
<img alt='Sonia Fides' src='//elasombrario.com/wp-content/uploads/sites/1/2016/02/soniafides_avatar_1454350712-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/soniafides/">
Sonia Fides</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/te-quiero-viva-burra-maneras-revivir-mujeres-deshechas/">‘Te quiero viva, burra’: 27 maneras de revivir a mujeres deshechas </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/soniafides/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/carlosmadrid/">
<img alt='Carlos Madrid' src='//elasombrario.com/wp-content/uploads/sites/1/2017/03/MG_7865-byn-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/carlosmadrid/">
Carlos Madrid</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/munir-hachemi-contar-el-horror-del-asalariado-en-este-sistema-capitalista/">Munir Hachemi, contar “el horror del asalariado en este sistema capitalista” </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/carlosmadrid/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/antonio-garcia-maldonado/">
<img alt='Antonio García Maldonado' src='//elasombrario.com/wp-content/uploads/2014/05/Antonio-García-Maldonado_avatar_1400777880-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/antonio-garcia-maldonado/">
Antonio García Maldonado</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/dos-libros-clave-de-2019-el-gatopardo-y-cataluna-es-preciso-que-todo-cambie/">Dos libros clave de 2019: ‘El Gatopardo’ y Cataluña, ¿es preciso que todo cambie? </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/antonio-garcia-maldonado/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/javierrico/">
<img alt='Javier Rico' src='//elasombrario.com/wp-content/uploads/sites/1/2017/10/javierrico_avatar_1508786796-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/javierrico/">
Javier Rico</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/10-discos-mas-alto-volaron-ultimo-ano/">Los 10 discos que más alto volaron en el último año </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/javierrico/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/sergio-c-fanjul/">
<img alt='Sergio C. Fanjul' src='//elasombrario.com/wp-content/uploads/sites/1/2015/12/Sergio-C.-Fanjul_avatar_1449778232-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/sergio-c-fanjul/">
Sergio C. Fanjul</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/madrid-ciudad-desigualdad/">Madrid no es una ciudad, son muchas distintas que evidencian la desigualdad </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/sergio-c-fanjul/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/anaesteban/">
<img alt='Ana Esteban' src='//elasombrario.com/wp-content/uploads/sites/1/2016/07/unnamed-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/anaesteban/">
Ana Esteban</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/puerta-del-sol-kilometro-cero-parque-tematico/">Puerta del Sol, el kilómetro cero del parque temático </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/anaesteban/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/kiketurron/">
<img alt='Kike Turrón &amp; Kike Babas' src='//elasombrario.com/wp-content/uploads/sites/1/2015/12/kikes-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/kiketurron/">
Kike Turrón &amp; Kike Babas</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/arnau-griso-revolucion-bananera-rollo-musical/">Arnau Griso, hagamos una ‘revolución bananera’ de buen rollo musical </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/kiketurron/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/lauralruiz/">
<img alt='Laura L. Ruiz' src='//elasombrario.com/wp-content/uploads/sites/1/2016/10/unnamed-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/lauralruiz/">
Laura L. Ruiz</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/grigri-pixel-cooperacion-africa-europa-ciudades-hospitalarias/">‘Grigri Pixel’: cooperación África/Europa por unas ciudades más hospitalarias </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/lauralruiz/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/luisreguero/">
<img alt='Luis Reguero' src='//elasombrario.com/wp-content/uploads/sites/1/2015/11/Luis-Reguero_avatar_1447693441-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/luisreguero/">
Luis Reguero</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/mario-colleoni-y-contra-florencia-se-nos-esta-olvidando-amar/">Mario Colleoni y ‘Contra Florencia’: ¿se nos está olvidando amar? </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/luisreguero/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/martaranada/">
<img alt='Marta Rañada' src='//elasombrario.com/wp-content/uploads/sites/1/2017/10/martaranada_avatar_1507299568-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/martaranada/">
Marta Rañada</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/despedida-y-cierre-de-una-no-influencer/">Despedida y cierre de una ‘no-influencer’ </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/martaranada/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/victoriaiglesias/">
<img alt='Victoria Iglesias' src='//elasombrario.com/wp-content/uploads/sites/1/2016/11/IMG_7263-vic-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/victoriaiglesias/">
Victoria Iglesias</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/tu-politica-metas-tienes-trabajar-todo-mundo/">“Tú en política no te metas, que tienes que trabajar para todo el mundo” </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/victoriaiglesias/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/rosamtristan/">
<img alt='' src='https://secure.gravatar.com/avatar/5dc37ad0691870fd3a8664424884ffd5?s=70&#038;d=https%3A%2F%2Felasombrario.com%2Fwp-content%2Fthemes%2Felasombrario-2017%2Fimages%2Favatar.jpg&#038;r=g' srcset='https://secure.gravatar.com/avatar/5dc37ad0691870fd3a8664424884ffd5?s=140&#038;d=https%3A%2F%2Felasombrario.com%2Fwp-content%2Fthemes%2Felasombrario-2017%2Fimages%2Favatar.jpg&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/rosamtristan/">
Rosa M. Tristán</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/dos-nuevos-libros-explorar-antartida-caliente/">Dos nuevos libros para explorar la Antártida, ‘el Polo caliente’ </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/rosamtristan/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/alejandropalomas/">
<img alt='Alejandro Palomas' src='https://elasombrario.com/wp-content/uploads/sites/1/2019/02/alejandro-palomas-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/alejandropalomas/">
Alejandro Palomas</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/religioso-violo-cuando-tenia-siete-anos/">“Un religioso me violó cuando tenía siete años” </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/alejandropalomas/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/cesarjpalacios/">
<img alt='César-Javier Palacios' src='//elasombrario.com/wp-content/uploads/sites/1/2017/12/cesarjpalacios_avatar_1512464406-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/cesarjpalacios/">
César-Javier Palacios</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/requiem-vaquita-confundieron-medicina/">Réquiem por una vaquita acosada por los narcos </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/cesarjpalacios/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/enrique-llamas/">
<img alt='' src='https://secure.gravatar.com/avatar/15fb50e692cd31b48709eb2c9e6f39ab?s=70&#038;d=https%3A%2F%2Felasombrario.com%2Fwp-content%2Fthemes%2Felasombrario-2017%2Fimages%2Favatar.jpg&#038;r=g' srcset='https://secure.gravatar.com/avatar/15fb50e692cd31b48709eb2c9e6f39ab?s=140&#038;d=https%3A%2F%2Felasombrario.com%2Fwp-content%2Fthemes%2Felasombrario-2017%2Fimages%2Favatar.jpg&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/enrique-llamas/">
Enrique Llamas</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/mujeres-lorca-strindberg-williams-koltes/">Las mujeres en obras de Lorca, Strindberg, Williams, Koltés </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/enrique-llamas/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/puraroy/">
<img alt='Pura C. Roy' src='https://elasombrario.com/wp-content/uploads/sites/1/2018/10/puraroy_avatar_1539193776-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/puraroy/">
Pura C. Roy</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/la-e-literatura-punto-de-conexion-entre-tecnologia-y-humanidades/">La ‘e-literatura’: punto de conexión entre tecnología y humanidades </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/puraroy/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/carmenburgos/">
<img alt='Carmen Burgos' src='//elasombrario.com/wp-content/uploads/sites/1/2016/03/carmenburgos_avatar_1458157861-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/carmenburgos/">
Carmen Burgos</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/biologia-no-permitia-mujer-desarrollarse-racional/">“Nos decían que la biología no permitía a la mujer desarrollarse como ser racional” </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/carmenburgos/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/solalonso/">
<img alt='Sol Alonso' src='https://elasombrario.com/wp-content/uploads/sites/1/2019/06/20171004_154156-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/solalonso/">
Sol Alonso</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/piano-danz-teatro-del-barrio-ninos-mozambique/">Piano y danza en el Teatro del Barrio por los niños de Mozambique </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/solalonso/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/lioneldelgado/">
<img alt='Lionel S. Delgado' src='https://elasombrario.com/wp-content/uploads/sites/1/2018/10/lioneldelgado_avatar_1539982749-70x70.jpeg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/lioneldelgado/">
Lionel S. Delgado</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/hombres-tambien-experimentamos-menstruacion/">Los hombres también experimentamos nuestra ‘menstruación’ </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/lioneldelgado/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/palomagdiaz/">
<img alt='Paloma G. Díaz' src='//elasombrario.com/wp-content/uploads/sites/1/2015/02/palomagdiaz_avatar_1423851857-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/palomagdiaz/">
Paloma G. Díaz</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/papanek-pionero-del-diseno-social-y-sostenible/">Papanek, pionero del diseño social y sostenible </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/palomagdiaz/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/mariagarciafuente/">
<img alt='María García de la Fuente' src='https://elasombrario.com/wp-content/uploads/sites/1/2019/06/IMG-20180825-WA0001-1-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/mariagarciafuente/">
María García de la Fuente</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/ciencia-ficcion-climatica-espacio-librerias/">La ‘ciencia ficción climática’ gana espacio en las librerías </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/mariagarciafuente/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/marthazein/">
<img alt='Martha Zein' src='https://elasombrario.com/wp-content/uploads/sites/1/2018/07/foto-en-barco-copia-70x70.jpeg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/marthazein/">
Martha Zein</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/nace-en-la-australia-incendiada-su-mayor-red-de-apoyo-ciudadano/">Nace en la Australia incendiada su mayor red de apoyo ciudadano </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/marthazein/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/miriamleiros/">
<img alt='Miriam Leirós' src='https://elasombrario.com/wp-content/uploads/sites/1/2019/11/miriam-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/miriamleiros/">
Miriam Leirós</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/yayo-herrero-referente-ecofeminismo-2030/">Cómo se imagina la vida Yayo Herrero, referente del ecofeminismo, en 2030    </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/miriamleiros/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/albertopereiras/">
<img alt='Alberto Pereiras' src='https://elasombrario.com/wp-content/uploads/sites/1/2018/02/albertopereiras_avatar_1519767058-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/albertopereiras/">
Alberto Pereiras</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/algoritmos-empezado-controlarnos/">“Ojo, los algoritmos han empezado a controlarnos” </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/albertopereiras/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/juansalinas/">
<img alt='Juan Salinas Quevedo' src='https://elasombrario.com/wp-content/uploads/sites/1/2019/07/Perfil-70x70.png' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/juansalinas/">
Juan Salinas Quevedo</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/viaje-cinematografico-pais-librerias-habla-espanol/">Un viaje cinematográfico al país sin librerías que habla español </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/juansalinas/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/raquelmoraleja/">
<img alt='Raquel Moraleja' src='https://elasombrario.com/wp-content/uploads/sites/1/2018/10/KUJICAM_2018-10-02-18-24-14_developed_1-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/raquelmoraleja/">
Raquel Moraleja</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/terror-domestico-que-hacemos-si-el-monstruo-esta-bajo-nuestra-cama/">Terror doméstico: ¿qué podemos hacer si el monstruo está bajo nuestra cama? </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/raquelmoraleja/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/carlosasensio/">
<img alt='Carlos Asensio' src='https://elasombrario.com/wp-content/uploads/sites/1/2019/12/Carlos-Asensio-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/carlosasensio/">
Carlos Asensio</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/seguimos-necesitando-etiqueta-lgtb-literatura/">Seguimos necesitando la etiqueta ‘LGTB+’ en literatura…, ¿o no? </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/carlosasensio/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/brunolastra/">
<img alt='Bruno Lastra' src='https://elasombrario.com/wp-content/uploads/sites/1/2019/09/53-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/brunolastra/">
Bruno Lastra</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/maria-hervas-jauria-captar-ninguna-idea/">María Hervás: “No debes dejarte captar por ninguna idea» </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/brunolastra/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/martamolas/">
<img alt='' src='https://secure.gravatar.com/avatar/238b355ef92d5ae18719bef7592c7a61?s=70&#038;d=https%3A%2F%2Felasombrario.com%2Fwp-content%2Fthemes%2Felasombrario-2017%2Fimages%2Favatar.jpg&#038;r=g' srcset='https://secure.gravatar.com/avatar/238b355ef92d5ae18719bef7592c7a61?s=140&#038;d=https%3A%2F%2Felasombrario.com%2Fwp-content%2Fthemes%2Felasombrario-2017%2Fimages%2Favatar.jpg&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/martamolas/">
Marta Molas</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/san-valentin-vida-despues-succionador-ellos/">San Valentín, ¿hay vida después del succionador?, ¿y para ellos? </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/martamolas/">Leer más artículos &raquo;</a></div>
</div>

</section></div>
		</div><div class="widget widget_text">			<div class="textwidget"><a href="https://www.energias-renovables.com" target="_blank" rel="noopener noreferrer"><img title="Energias Renovables" src="https://i1.wp.com/elasombrario.com/wp-content/uploads/sites/1/2016/10/ER-300x150.-0510-16.gif?ssl=1" alt="Energías Renovables" data-recalc-dims="1"/> </a></div>
		</div><div class="widget widget_text">			<div class="textwidget"><a href="https://www.laventanadelarte.es/"> <img src="https://i1.wp.com/elasombrario.com/wp-content/uploads/sites/1/2016/10/banner-laventanadelarte-300x250.gif?resize=300%2C250&#038;ssl=1" data-recalc-dims="1"/></a></div>
		</div><div class="widget widget_tag_cloud"><h3 class="widgettitle">Hablamos de&#8230;</h3><div class="tagcloud"><a href="https://elasombrario.com/tag/animales/" class="tag-cloud-link tag-link-14178 tag-link-position-1" style="font-size: 8.39622641509pt;" aria-label="animales (26 elementos)">animales</a>
<a href="https://elasombrario.com/tag/arquitectura/" class="tag-cloud-link tag-link-3705 tag-link-position-2" style="font-size: 8.39622641509pt;" aria-label="arquitectura (26 elementos)">arquitectura</a>
<a href="https://elasombrario.com/tag/arte-2/" class="tag-cloud-link tag-link-34937874 tag-link-position-3" style="font-size: 15.9245283019pt;" aria-label="arte (98 elementos)">arte</a>
<a href="https://elasombrario.com/tag/ayuntamiento-de-madrid/" class="tag-cloud-link tag-link-143864405 tag-link-position-4" style="font-size: 8.39622641509pt;" aria-label="Ayuntamiento de Madrid (26 elementos)">Ayuntamiento de Madrid</a>
<a href="https://elasombrario.com/tag/cambio-climatico/" class="tag-cloud-link tag-link-143866170 tag-link-position-5" style="font-size: 8.66037735849pt;" aria-label="cambio climático (27 elementos)">cambio climático</a>
<a href="https://elasombrario.com/tag/cine/" class="tag-cloud-link tag-link-280 tag-link-position-6" style="font-size: 18.6981132075pt;" aria-label="cine (160 elementos)">cine</a>
<a href="https://elasombrario.com/tag/conciertos/" class="tag-cloud-link tag-link-10007 tag-link-position-7" style="font-size: 10.7735849057pt;" aria-label="Conciertos (40 elementos)">Conciertos</a>
<a href="https://elasombrario.com/tag/cuentos/" class="tag-cloud-link tag-link-2083 tag-link-position-8" style="font-size: 9.18867924528pt;" aria-label="cuentos (30 elementos)">cuentos</a>
<a href="https://elasombrario.com/tag/comic/" class="tag-cloud-link tag-link-2251 tag-link-position-9" style="font-size: 8.1320754717pt;" aria-label="Cómic (25 elementos)">Cómic</a>
<a href="https://elasombrario.com/tag/danza-2/" class="tag-cloud-link tag-link-35084626 tag-link-position-10" style="font-size: 10.5094339623pt;" aria-label="danza (38 elementos)">danza</a>
<a href="https://elasombrario.com/tag/ecologia/" class="tag-cloud-link tag-link-6707 tag-link-position-11" style="font-size: 12.6226415094pt;" aria-label="ecología (55 elementos)">ecología</a>
<a href="https://elasombrario.com/tag/espana/" class="tag-cloud-link tag-link-10991 tag-link-position-12" style="font-size: 8.79245283019pt;" aria-label="España (28 elementos)">España</a>
<a href="https://elasombrario.com/tag/exposiciones/" class="tag-cloud-link tag-link-22458 tag-link-position-13" style="font-size: 15.7924528302pt;" aria-label="Exposiciones (97 elementos)">Exposiciones</a>
<a href="https://elasombrario.com/tag/feminismo/" class="tag-cloud-link tag-link-143866692 tag-link-position-14" style="font-size: 9.18867924528pt;" aria-label="feminismo (30 elementos)">feminismo</a>
<a href="https://elasombrario.com/tag/festival-de-cine-de-san-sebastian/" class="tag-cloud-link tag-link-143865084 tag-link-position-15" style="font-size: 9.58490566038pt;" aria-label="Festival de Cine de San Sebastián (32 elementos)">Festival de Cine de San Sebastián</a>
<a href="https://elasombrario.com/tag/fotografia/" class="tag-cloud-link tag-link-1378 tag-link-position-16" style="font-size: 21.4716981132pt;" aria-label="fotografía (261 elementos)">fotografía</a>
<a href="https://elasombrario.com/tag/gloria-fuertes/" class="tag-cloud-link tag-link-143871210 tag-link-position-17" style="font-size: 10.1132075472pt;" aria-label="Gloria Fuertes (35 elementos)">Gloria Fuertes</a>
<a href="https://elasombrario.com/tag/ilustracion/" class="tag-cloud-link tag-link-12712 tag-link-position-18" style="font-size: 10.7735849057pt;" aria-label="ilustración (40 elementos)">ilustración</a>
<a href="https://elasombrario.com/tag/la-casa-encendida/" class="tag-cloud-link tag-link-143863696 tag-link-position-19" style="font-size: 10.9056603774pt;" aria-label="La Casa Encendida (41 elementos)">La Casa Encendida</a>
<a href="https://elasombrario.com/tag/lgtb/" class="tag-cloud-link tag-link-143864429 tag-link-position-20" style="font-size: 9.45283018868pt;" aria-label="LGTB (31 elementos)">LGTB</a>
<a href="https://elasombrario.com/tag/libros/" class="tag-cloud-link tag-link-4438 tag-link-position-21" style="font-size: 22pt;" aria-label="Libros (286 elementos)">Libros</a>
<a href="https://elasombrario.com/tag/literatura/" class="tag-cloud-link tag-link-3719 tag-link-position-22" style="font-size: 14.0754716981pt;" aria-label="literatura (71 elementos)">literatura</a>
<a href="https://elasombrario.com/tag/mad-is-mad/" class="tag-cloud-link tag-link-28865205 tag-link-position-23" style="font-size: 9.18867924528pt;" aria-label="Mad is mad (30 elementos)">Mad is mad</a>
<a href="https://elasombrario.com/tag/madrid/" class="tag-cloud-link tag-link-3544 tag-link-position-24" style="font-size: 18.1698113208pt;" aria-label="Madrid (146 elementos)">Madrid</a>
<a href="https://elasombrario.com/tag/mujeres/" class="tag-cloud-link tag-link-143866264 tag-link-position-25" style="font-size: 10.9056603774pt;" aria-label="Mujeres (41 elementos)">Mujeres</a>
<a href="https://elasombrario.com/tag/museo-reina-sofia/" class="tag-cloud-link tag-link-627602 tag-link-position-26" style="font-size: 9.45283018868pt;" aria-label="Museo Reina Sofía (31 elementos)">Museo Reina Sofía</a>
<a href="https://elasombrario.com/tag/museo-thyssen-bornemisza/" class="tag-cloud-link tag-link-2857151 tag-link-position-27" style="font-size: 11.1698113208pt;" aria-label="Museo Thyssen-Bornemisza (43 elementos)">Museo Thyssen-Bornemisza</a>
<a href="https://elasombrario.com/tag/musica/" class="tag-cloud-link tag-link-774 tag-link-position-28" style="font-size: 18.6981132075pt;" aria-label="música (161 elementos)">música</a>
<a href="https://elasombrario.com/tag/naturaleza/" class="tag-cloud-link tag-link-1991 tag-link-position-29" style="font-size: 9.71698113208pt;" aria-label="naturaleza (33 elementos)">naturaleza</a>
<a href="https://elasombrario.com/tag/novela/" class="tag-cloud-link tag-link-143864132 tag-link-position-30" style="font-size: 16.5849056604pt;" aria-label="novela (112 elementos)">novela</a>
<a href="https://elasombrario.com/tag/opera/" class="tag-cloud-link tag-link-143863640 tag-link-position-31" style="font-size: 9.45283018868pt;" aria-label="Opera (31 elementos)">Opera</a>
<a href="https://elasombrario.com/tag/paco-tomas/" class="tag-cloud-link tag-link-143864095 tag-link-position-32" style="font-size: 10.2452830189pt;" aria-label="Paco Tomás (36 elementos)">Paco Tomás</a>
<a href="https://elasombrario.com/tag/periodismo-2/" class="tag-cloud-link tag-link-143863974 tag-link-position-33" style="font-size: 9.45283018868pt;" aria-label="Periodismo (31 elementos)">Periodismo</a>
<a href="https://elasombrario.com/tag/pintura/" class="tag-cloud-link tag-link-30232 tag-link-position-34" style="font-size: 10.5094339623pt;" aria-label="Pintura (38 elementos)">Pintura</a>
<a href="https://elasombrario.com/tag/poesia/" class="tag-cloud-link tag-link-143863828 tag-link-position-35" style="font-size: 9.45283018868pt;" aria-label="Poesía (31 elementos)">Poesía</a>
<a href="https://elasombrario.com/tag/politica/" class="tag-cloud-link tag-link-143864292 tag-link-position-36" style="font-size: 8pt;" aria-label="Política (24 elementos)">Política</a>
<a href="https://elasombrario.com/tag/rafa-ruiz/" class="tag-cloud-link tag-link-24247998 tag-link-position-37" style="font-size: 9.18867924528pt;" aria-label="Rafa Ruiz (30 elementos)">Rafa Ruiz</a>
<a href="https://elasombrario.com/tag/reciclaje/" class="tag-cloud-link tag-link-143867686 tag-link-position-38" style="font-size: 13.1509433962pt;" aria-label="Reciclaje (61 elementos)">Reciclaje</a>
<a href="https://elasombrario.com/tag/relatos/" class="tag-cloud-link tag-link-9503 tag-link-position-39" style="font-size: 17.5094339623pt;" aria-label="relatos (132 elementos)">relatos</a>
<a href="https://elasombrario.com/tag/taller-de-escritura/" class="tag-cloud-link tag-link-143871512 tag-link-position-40" style="font-size: 13.4150943396pt;" aria-label="Taller de escritura (63 elementos)">Taller de escritura</a>
<a href="https://elasombrario.com/tag/teatro-2/" class="tag-cloud-link tag-link-16061176 tag-link-position-41" style="font-size: 17.9056603774pt;" aria-label="teatro (140 elementos)">teatro</a>
<a href="https://elasombrario.com/tag/teatro-real/" class="tag-cloud-link tag-link-933002 tag-link-position-42" style="font-size: 11.5660377358pt;" aria-label="Teatro Real (46 elementos)">Teatro Real</a>
<a href="https://elasombrario.com/tag/un-amor-de-verano/" class="tag-cloud-link tag-link-143886855 tag-link-position-43" style="font-size: 8.79245283019pt;" aria-label="Un amor de verano (28 elementos)">Un amor de verano</a>
<a href="https://elasombrario.com/tag/un-viernes-de-cine/" class="tag-cloud-link tag-link-143869684 tag-link-position-44" style="font-size: 10.3773584906pt;" aria-label="Un viernes de cine (37 elementos)">Un viernes de cine</a>
<a href="https://elasombrario.com/tag/ventana-verde-2/" class="tag-cloud-link tag-link-143863811 tag-link-position-45" style="font-size: 8.79245283019pt;" aria-label="Ventana Verde (28 elementos)">Ventana Verde</a></div>
</div></aside>
</div>

</div>
</div><!-- /#contenedor-->
<div class="clear"></div>
<footer>


<div id="contenido-footer">

<div id="rrss">
<ul>
<li><a href="https://www.facebook.com/ElAsombrario"><img width="36" height="36" src="https://elasombrario.com/wp-content/themes/elasombrario-2017/images/ico-facebook.png" alt="Síguenos en Facebook"></a></li>
<li><a href="https://twitter.com/ElAsombrario"><img width="36" height="36" src="https://elasombrario.com/wp-content/themes/elasombrario-2017/images/ico-twitter.png" alt="Síguenos en Twitter"></a></li>
<li><a href="https://plus.google.com/117721265001016555610"><img width="36" height="36" src="https://elasombrario.com/wp-content/themes/elasombrario-2017/images/ico-google-plus.png" alt="Síguenos en google plus"></a></li>
<li><a href="http://instagram.com/elasombrario"><img width="36" height="36" src="https://elasombrario.com/wp-content/themes/elasombrario-2017/images/ico-instagram.png" alt="Síguenos en Instagram"></a></li>
<li><a href="http://www.pinterest.com/manuelcuellar/boards/"><img width="36" height="36" src="https://elasombrario.com/wp-content/themes/elasombrario-2017/images/ico-pinterest.png" alt="Síguenos en Pinterest"></a></li>
<li><a href="https://elasombrario.com/feed/"><img width="36" height="36" src="https://elasombrario.com/wp-content/themes/elasombrario-2017/images/ico-rss.png" alt="Suscríbete a nuestras feed"></a></li>
</ul>
</div><!-- /#rrss -->
<div class="widget widget_text"><h3 class="widgettitle">Mad is Mad</h3>			<div class="textwidget">

<article class="mad-is-mad-pie">
<div class="foto-reciente-articulo">
<a href="https://elasombrario.com/armandola-armando-seijo-pippi-heidi-patan/"><img width="700" height="467" src="https://elasombrario.com/wp-content/uploads/sites/1/2019/03/Ruth-Toledano.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Óleos de Armando Seijo para el texto de Ruth Toledano en la exposición Armándola en la galería Mad is Mad." data-attachment-id="1116627" data-permalink="https://elasombrario.com/armandola-armando-seijo-pippi-heidi-patan/ruth-toledano/" data-orig-file="https://i0.wp.com/elasombrario.com/wp-content/uploads/sites/1/2019/03/Ruth-Toledano.jpg?fit=700%2C467&amp;ssl=1" data-orig-size="700,467" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;DANIEL SANCHEZ V&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1551136170&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ruth Toledano" data-image-description="&lt;p&gt;Óleos de Armando Seijo para el texto de Ruth Toledano en la exposición Armándola en la galería Mad is Mad. &lt;/p&gt;
" data-medium-file="https://i0.wp.com/elasombrario.com/wp-content/uploads/sites/1/2019/03/Ruth-Toledano.jpg?fit=590%2C394&amp;ssl=1" data-large-file="https://i0.wp.com/elasombrario.com/wp-content/uploads/sites/1/2019/03/Ruth-Toledano.jpg?fit=700%2C467&amp;ssl=1" /></a>
</div>
<div class="fecha"> 22.03.2019</div>
<h2><a href="https://elasombrario.com/armandola-armando-seijo-pippi-heidi-patan/">‘Armándola’ con Pippi, Heidi, Patán y el conejito Duracell</a></h2>

</article>

<article class="mad-is-mad-pie">
<div class="foto-reciente-articulo">
<a href="https://elasombrario.com/ingles-fotografia-entra-mejor/"><img width="1772" height="1181" src="https://elasombrario.com/wp-content/uploads/sites/1/2018/01/6.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Instalaciones de Art4Kids." data-attachment-id="34693" data-permalink="https://elasombrario.com/ingles-fotografia-entra-mejor/6-4/" data-orig-file="https://i1.wp.com/elasombrario.com/wp-content/uploads/sites/1/2018/01/6.jpg?fit=1772%2C1181&amp;ssl=1" data-orig-size="1772,1181" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Sergio de Luz&quot;,&quot;camera&quot;:&quot;NIKON D750&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1497066706&quot;,&quot;copyright&quot;:&quot;Sergio de Luz&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;6&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="6" data-image-description="&lt;p&gt;Instalaciones de Art4Kids. &lt;/p&gt;
" data-medium-file="https://i1.wp.com/elasombrario.com/wp-content/uploads/sites/1/2018/01/6.jpg?fit=590%2C393&amp;ssl=1" data-large-file="https://i1.wp.com/elasombrario.com/wp-content/uploads/sites/1/2018/01/6.jpg?fit=1024%2C682&amp;ssl=1" /></a>
</div>
<div class="fecha"> 20.01.2018</div>
<h2><a href="https://elasombrario.com/ingles-fotografia-entra-mejor/">El inglés, con pintura y fotografía entra mejor</a></h2>

</article>

<article class="mad-is-mad-pie">
<div class="foto-reciente-articulo">
<a href="https://elasombrario.com/miki-lowe-corazon-robot/"><img width="1068" height="816" src="https://elasombrario.com/wp-content/uploads/sites/1/2017/06/quedamos-antes-para-un-pajama-party.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Amigas antes de la fiesta de pijamas en la novela &#039;Corazón de robot&#039; ilustrada por Miki Lowe." data-attachment-id="32391" data-permalink="https://elasombrario.com/miki-lowe-corazon-robot/quedamos-antes-para-un-pajama-party/" data-orig-file="https://i0.wp.com/elasombrario.com/wp-content/uploads/sites/1/2017/06/quedamos-antes-para-un-pajama-party.jpeg?fit=1068%2C816&amp;ssl=1" data-orig-size="1068,816" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="quedamos antes para un pajama party" data-image-description="&lt;p&gt;Amigas antes de la fiesta de pijamas en la novela &#8216;Corazón de robot&#8217; ilustrada por Miki Lowe.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/elasombrario.com/wp-content/uploads/sites/1/2017/06/quedamos-antes-para-un-pajama-party.jpeg?fit=590%2C451&amp;ssl=1" data-large-file="https://i0.wp.com/elasombrario.com/wp-content/uploads/sites/1/2017/06/quedamos-antes-para-un-pajama-party.jpeg?fit=1024%2C782&amp;ssl=1" /></a>
</div>
<div class="fecha"> 08.06.2017</div>
<h2><a href="https://elasombrario.com/miki-lowe-corazon-robot/">Miki Lowe pinta el resplandor de la adolescencia en ‘Corazón de Robot’</a></h2>

</article>


</div>
		</div>
<nav id="menu-footer">
	&copy; 2012 - 2020  elasombrario.com - todos los derechos reservados <ul id="menu-legal" class="menu"><li id="menu-item-10066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10066"><a href="https://elasombrario.com/publicidad-en-el-asombrario/">Publicidad en El Asombrario</a></li>
<li id="menu-item-9941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9941"><a href="https://elasombrario.com/condiciones-de-uso/">Aviso Legal</a></li>
<li id="menu-item-9940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9940"><a href="https://elasombrario.com/politica-de-privacidad/">Política de privacidad</a></li>
<li id="menu-item-9935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9935"><a href="https://elasombrario.com/uso-de-cookies/">Información sobre cookies</a></li>
<li id="menu-item-9944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9944"><a href="https://elasombrario.com/contacto/">Contacto</a></li>
</ul></nav>
<div id="blogalizate"><a href="http://www.mowomo.com" rel="nofollow">Desarrollo y Diseño web mowomo.com</a></div>
</div><!-- /#contenido-footer -->

</footer>




<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script> 



<script type="text/javascript" src="https://elasombrario.com/wp-content/themes/elasombrario-2017/js/mowomo.js" ></script>


<script type="text/javascript">
  jQuery(document).ready(function($){
   $(".flexnav").flexNav({
});
});
</script>



<script type="text/javascript" src="https://elasombrario.com/wp-content/themes/elasombrario-2017/js/publicidad.js" ></script>

<!-- ANALÍTICA PROPIA (ubicar al final de la página, antes del cierre del </body> -->
<script src="https://www.empirikanet.com/83951dcbdb9d96d2e43b8f20c3663943.js" type="text/javascript"></script>
<!-- /ANALÍTICA PROPIA -->∫	

<!-- Popups v1.9.3.8 - https://wordpress.org/plugins/popups/ --><style type="text/css">
#spu-30505 .spu-close{
	font-size: 30px;
	color:#666;
	text-shadow: 0 1px 0 #fff;
}
#spu-30505 .spu-close:hover{
	color:#000;
}
#spu-30505 {
	background-color: #ffffff;
	background-color: rgba(255,255,255,1);
	color: #333;
	padding: 25px;
		border-radius: 0px;
	-moz-border-radius: 0px;
	-webkit-border-radius: 0px;
	-moz-box-shadow:  0px 0px 10px 1px #666;
	-webkit-box-shadow:  0px 0px 10px 1px #666;
	box-shadow:  0px 0px 10px 1px #666;
	width: 300px;

}
#spu-bg-30505 {
	opacity: 0;
	background-color: #000;
}
/*
* Add custom CSS for this popup
* Be sure to start your rules with #spu-30505 { } and use !important when needed to override plugin rules
*/</style>
<div class="spu-bg" id="spu-bg-30505"></div>
<div class="spu-box  spu-bottom-right spu-total- " id="spu-30505"
 data-box-id="30505" data-trigger="seconds"
 data-trigger-number="5"
 data-spuanimation="fade" data-tconvert-cookie="d" data-tclose-cookie="d" data-dconvert-cookie="999" data-dclose-cookie="30" data-nconvert-cookie="spu_conversion_30505" data-nclose-cookie="spu_closing_30505" data-test-mode="0"
 data-auto-hide="0" data-close-on-conversion="1" data-bgopa="0" data-total=""
 style="left:-99999px !important;right:auto;" data-width="300" >
	<div class="spu-content"><div id="mc_embed_signup">
<form id="mc-embedded-subscribe-form" class="validate" action="//elasombrario.us14.list-manage.com/subscribe/post?u=5bcd917f6680fd1d7bec67847&amp;id=5c502dece4" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll"><label class="suscribete" for="mce-EMAIL">Suscríbete a nuestro boletín</label><input id="mce-EMAIL" class="email" name="EMAIL" required="" type="email" value="" placeholder="dirección de email" /></p>
<ul>
<li><input required="" type="checkbox" value="1" /><label style="font-size: 0.7rem;"> Acepto recibir emails de respuesta a mi consulta por parte de elasombrario.com por los medios que he facilitado <small><em>(requerido)</em></small></label></li>
<li><input required="" type="checkbox" value="1" /><label style="font-size: 0.7rem;">  He leído y acepto las <a href="/condiciones-de-uso" target="_blank">condiciones de uso</a> y la <a href="/politica-de-privacidad" target="_blank">política de privacidad</a> de elasombrario.com <small><em>(requerido)</em></small></label></li>
</ul>
<div style="font-size: 0.7rem;">Te pedimos tu nombre y email para poder enviarte nuestro newsletter o boletín de noticias y novedades de manera personalizada.</div>
<p></p>
<div style="font-size: 0.7rem;">Solo usamos tu email para enviarte el newsletter y lo hacemos mediante <a href="https://mailchimp.com" target="_blank"></a>MailChimp.</div>
<p><!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--></p>
<div style="position: absolute; left: -5000px;"><input tabindex="-1" name="b_5bcd917f6680fd1d7bec67847_5c502dece4" type="text" value="" /></div>
<div class="clear"><input id="mc-embedded-subscribe" class="button" style="color: #fff;" name="subscribe" type="submit" value="Suscribirse" /></div>
</div>
</form>
</div>
</div>
	<span class="spu-close spu-close-popup top_right"><i class="spu-icon spu-icon-close"></i></span>
	<span class="spu-timer"></span>
	</div>
<!-- / Popups Box -->
<div id="fb-root" class=" fb_reset"></div><div class="gdpr gdpr-overlay"></div>
<div class="gdpr gdpr-general-confirmation">
	<div class="gdpr-wrapper">
		<header>
			<div class="gdpr-box-title">
				<h3></h3>
				<span class="gdpr-close"></span>
			</div>
		</header>
		<div class="gdpr-content">
			<p></p>
		</div>
		<footer>
			<button class="gdpr-ok">Aceptar</button>
		</footer>
	</div>
</div>
	<div style="display:none">
	<div class="grofile-hash-map-31134a2179e6f392ab46a691da656c95">
	</div>
	<div class="grofile-hash-map-454f6827a7f3dc8df4b1c66b4cab4199">
	</div>
	<div class="grofile-hash-map-79ce2f3f572617154789edae7643ac49">
	</div>
	<div class="grofile-hash-map-fe25f12b7da828c12d03c077463ba80c">
	</div>
	<div class="grofile-hash-map-5531489fbbc80d297d89634aef88f8de">
	</div>
	<div class="grofile-hash-map-7fddaf104c507aabfe0240fceb41566f">
	</div>
	<div class="grofile-hash-map-786b03d30f635f5f942a1907ef91d3fb">
	</div>
	<div class="grofile-hash-map-764c628c2b5e2bbf5faab9e4cc216353">
	</div>
	<div class="grofile-hash-map-c778adcb70fa896aa44f5d9a3dad8104">
	</div>
	<div class="grofile-hash-map-7423981eab8eb1e86b98432bceee4e59">
	</div>
	<div class="grofile-hash-map-0a26e4cfcfbc5ea63967631aba757456">
	</div>
	<div class="grofile-hash-map-2f504786321db9fac8ec8c543e84a63f">
	</div>
	<div class="grofile-hash-map-025bb131a0ada61ce8f58cf067a4046a">
	</div>
	<div class="grofile-hash-map-dc8700fcec73a0f8e21db9920e58bf8e">
	</div>
	<div class="grofile-hash-map-792f5aaa0cb532131bec039aab022e43">
	</div>
	<div class="grofile-hash-map-e11982f3f0b6ebf8bdaf88370f621393">
	</div>
	<div class="grofile-hash-map-8de36596e8d182e3296a3aadfd754bdd">
	</div>
	<div class="grofile-hash-map-048485548496ad0356010a788bc9a6f9">
	</div>
	<div class="grofile-hash-map-24de36539f47d318c73b8e1dc9acd351">
	</div>
	<div class="grofile-hash-map-1a2fa64415dea6292147ecfe42b46a86">
	</div>
	<div class="grofile-hash-map-5dc37ad0691870fd3a8664424884ffd5">
	</div>
	<div class="grofile-hash-map-bf3ba7e3ac176e83a1c39c5ee567dc79">
	</div>
	<div class="grofile-hash-map-3605fcc0d8dd5bdade5192d5e7b76d2d">
	</div>
	<div class="grofile-hash-map-15fb50e692cd31b48709eb2c9e6f39ab">
	</div>
	<div class="grofile-hash-map-5249de142144bb53879d968d85a58dc1">
	</div>
	<div class="grofile-hash-map-7b0d763dd7be32e81737e749d35ef67b">
	</div>
	<div class="grofile-hash-map-37893e6e790f651184ce24cd7863b43d">
	</div>
	<div class="grofile-hash-map-e6ee4d7801781c52b938c4cbe740edae">
	</div>
	<div class="grofile-hash-map-f8e6685ddb5c52a9012590505b9da8e4">
	</div>
	<div class="grofile-hash-map-fceebcc18fc5a319dddd6cb12069d1be">
	</div>
	<div class="grofile-hash-map-423c50596602cc91cf0831485c1a14de">
	</div>
	<div class="grofile-hash-map-c6d3333d20607ec3c2037105d403abc9">
	</div>
	<div class="grofile-hash-map-a4c566829d9254a9015b698801c8bb9b">
	</div>
	<div class="grofile-hash-map-5f14bf16b2ad5ac23befc31b8f2aeea0">
	</div>
	<div class="grofile-hash-map-db1d2616c51bfccbc3aee85c4f400596">
	</div>
	<div class="grofile-hash-map-ef9d33cc98349b35a545942533c5ee5a">
	</div>
	<div class="grofile-hash-map-a643424625d659b140df9ec0bf1329fe">
	</div>
	<div class="grofile-hash-map-238b355ef92d5ae18719bef7592c7a61">
	</div>
	</div>
<script type='text/javascript' src='https://elasombrario.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' src='https://elasombrario.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4116'></script>
<script type='text/javascript' src='https://elasombrario.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js?ver=4116'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/elasombrario.com\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/elasombrario.com\/?spu_action=spu_load","pid":"2770561","is_front_page":"","is_category":"","site_url":"https:\/\/elasombrario.com","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://elasombrario.com/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.8'></script>
<script type='text/javascript' src='https://elasombrario.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://elasombrario.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider-min.js?ver=2.4.2'></script>
<script type='text/javascript' src='https://elasombrario.com/wp-content/plugins/ml-slider/assets/easing/jQuery.easing.min.js?ver=2.4.2'></script>
<script type='text/javascript' src='https://elasombrario.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://elasombrario.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/elasombrario.com\/wp-admin\/admin-ajax.php","nonce":"76f3efc8e2","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/elasombrario.com\/wp-login.php?redirect_to=https%3A%2F%2Felasombrario.com%2F10-discos-mas-alto-volaron-ultimo-ano%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elasombrario.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script async="async" type='text/javascript' src='https://elasombrario.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202008.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'46981482',post:'2770561',tz:'1',srv:'elasombrario.com'} ]);
	_stq.push([ 'clickTrackerInit', '46981482', '2770561' ]);
</script>
</body>
</html>
