<!DOCTYPE html>

<html lang="es">

	<head>

		<meta charset="UTF-8" />
		<meta name=viewport content="width=device-width, initial-scale=1">



<!-- FB 16 sep 2017 -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10&appId=1626181800789033";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- / FB -->

  <!-- INICIO GOOGLE ANALYTICS -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-36976692-1']);
_gaq.push(['_setDomainName', 'elasombrario.com']);
_gaq.push(['_trackPageview']);
_gaq.push(['b._setAccount', 'UA-38858325-1']);
_gaq.push(['b._setDomainName', 'elasombrario.com']);
_gaq.push(['b._trackPageview']);
_gaq.push(['c._setAccount', 'UA-38858325-2']);
_gaq.push(['c._setDomainName', 'elasombrario.com']);
_gaq.push(['c._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
<!-- FIN GOOGLE ANALYTICS -->

<!-- COMSCORE -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11398727" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://b.scorecardresearch.com/p?c1=2&c2=11398727&cv=2.0&cj=1" />
</noscript>
<!-- /COMSCORE -->

		
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Veinte grandes frases verdes de 2020 para saludar a 2021</title>
	<meta name="description" content="Veinte frases, 20 pensamientos, para despedir el año con la vista puesta en los grandes retos ambientales que nos esperan, pero con actitud esperanzadora. Frases de actualidad, desde el secretario general de Naciones Unidas, António Guterres, a los ministros españoles Salvador Illa y Teresa Ribera." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://elasombrario.com/grandes-frases-verdes-2020-saludar-2021/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Veinte grandes frases verdes de 2020 para saludar a 2021" />
	<meta property="og:description" content="Veinte frases, 20 pensamientos, para despedir el año con la vista puesta en los grandes retos ambientales que nos esperan, pero con actitud esperanzadora. Frases de actualidad, desde el secretario general de Naciones Unidas, António Guterres, a los ministros españoles Salvador Illa y Teresa Ribera." />
	<meta property="og:url" content="https://elasombrario.com/grandes-frases-verdes-2020-saludar-2021/" />
	<meta property="og:site_name" content="EL ASOMBRARIO &amp; Co." />
	<meta property="article:publisher" content="https://www.facebook.com/ElAsombrario/" />
	<meta property="article:published_time" content="2020-12-30T06:30:04+00:00" />
	<meta property="article:modified_time" content="2020-12-29T20:07:10+00:00" />
	<meta property="og:image" content="https://i0.wp.com/elasombrario.com/wp-content/uploads/sites/1/2020/12/2017-09-11-06-30-53-1100x733-1.jpg?fit=1100%2C733&#038;ssl=1" />
	<meta property="og:image:width" content="1100" />
	<meta property="og:image:height" content="733" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Elasombrario" />
	<meta name="twitter:site" content="@Elasombrario" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://elasombrario.com/#website","url":"https://elasombrario.com/","name":"EL ASOMBRARIO &amp; Co.","description":"Revista cultural online creada por Manuel Cu\u00e9llar. Desde el 12/12/2012.","potentialAction":[{"@type":"SearchAction","target":"https://elasombrario.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://elasombrario.com/grandes-frases-verdes-2020-saludar-2021/#primaryimage","inLanguage":"es","url":"https://i0.wp.com/elasombrario.com/wp-content/uploads/sites/1/2020/12/2017-09-11-06-30-53-1100x733-1.jpg?fit=1100%2C733&ssl=1","width":1100,"height":733,"caption":"Veinte frases, 20 pensamientos, para despedir el a\u00f1o con la vista puesta en los grandes retos ambientales que nos esperan. Foto: Pixabay."},{"@type":"WebPage","@id":"https://elasombrario.com/grandes-frases-verdes-2020-saludar-2021/#webpage","url":"https://elasombrario.com/grandes-frases-verdes-2020-saludar-2021/","name":"Veinte grandes frases verdes de 2020 para saludar a 2021","isPartOf":{"@id":"https://elasombrario.com/#website"},"primaryImageOfPage":{"@id":"https://elasombrario.com/grandes-frases-verdes-2020-saludar-2021/#primaryimage"},"datePublished":"2020-12-30T06:30:04+00:00","dateModified":"2020-12-29T20:07:10+00:00","author":{"@id":"https://elasombrario.com/#/schema/person/a5667f4407ffe580504d68b36e7af40f"},"description":"Veinte frases, 20 pensamientos, para despedir el a\u00f1o con la vista puesta en los grandes retos ambientales que nos esperan, pero con actitud esperanzadora. Frases de actualidad, desde el secretario general de Naciones Unidas, Ant\u00f3nio Guterres, a los ministros espa\u00f1oles Salvador Illa y Teresa Ribera.","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://elasombrario.com/grandes-frases-verdes-2020-saludar-2021/"]}]},{"@type":"Person","@id":"https://elasombrario.com/#/schema/person/a5667f4407ffe580504d68b36e7af40f","name":"Rafa Ruiz","image":{"@type":"ImageObject","@id":"https://elasombrario.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/454f6827a7f3dc8df4b1c66b4cab4199?s=96&d=https%3A%2F%2Felasombrario.com%2Fwp-content%2Fthemes%2Felasombrario-2017%2Fimages%2Favatar.jpg&r=g","caption":"Rafa Ruiz"},"description":"Periodista convencido de que las luces al final del t\u00fanel solo se ven desde una perspectiva progresista de la realidad, con un compromiso s\u00f3lido con la cultura, el arte y el medio ambiente, temas a los que ha dedicado la mayor parte del tiempo de su vida profesional -10 a\u00f1os en 'El Pa\u00eds' y 15 a\u00f1os en 'El Pa\u00eds Semanal'-. Autor de los libros de cuentos infantiles 'Toletis' y 'Ninoninoni', codirector de la galer\u00eda madrile\u00f1a Mad is Mad -centrada en artistas emergentes- y uno de los socios fundadores de la Asociaci\u00f3n de Periodistas de Informaci\u00f3n Ambiental (APIA)."}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//elasombrario.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="EL ASOMBRARIO &amp; Co. &raquo; Feed" href="https://elasombrario.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="EL ASOMBRARIO &amp; Co. &raquo; Feed de los comentarios" href="https://elasombrario.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="EL ASOMBRARIO &amp; Co. &raquo; Comentario Veinte grandes frases verdes de 2020 para saludar a 2021 del feed" href="https://elasombrario.com/grandes-frases-verdes-2020-saludar-2021/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elasombrario.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<!-- `jetpack_related-posts` is included in the concatenated jetpack.css -->
<link rel='stylesheet' id='wp-block-library-css'  href='https://elasombrario.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='editorskit-frontend-css'  href='https://elasombrario.com/wp-content/plugins/block-options/build/style.build.css?ver=1.29.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://elasombrario.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-css'  href='https://elasombrario.com/wp-content/plugins/gdpr/dist/css/public.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://elasombrario.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://elasombrario.com/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='origen-google-font-css'  href='//fonts.googleapis.com/css2?family=Poppins%3Aital%2Cwght%400%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;display=swap&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='origen_style-css'  href='https://elasombrario.com/wp-content/themes/elasombrario-2020/style.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='origen_style_bloques-css'  href='https://elasombrario.com/wp-content/themes/elasombrario-2020/bloques.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='pptwj-widget-tab-css-css'  href='https://elasombrario.com/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://elasombrario.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://elasombrario.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elasombrario.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=es_ES&#038;ver=5.5.1' id='gdpr-recaptcha-js'></script>
<script type='text/javascript' id='gdpr-js-extra'>
/* <![CDATA[ */
var GDPR = {"ajaxurl":"https:\/\/elasombrario.com\/wp-admin\/admin-ajax.php","logouturl":"","i18n":{"aborting":"Abortando","logging_out":"Vas a ser desconectado.","continue":"Seguir","cancel":"Cancelar","ok":"Aceptar","close_account":"\u00bfQuieres cerrar tu cuenta?","close_account_warning":"Se cerrar\u00e1 tu cuenta y todos los datos se borrar\u00e1n de manera permanente y no  se podr\u00e1n recuperar \u00bfEst\u00e1s seguro?","are_you_sure":"\u00bfEst\u00e1s seguro?","policy_disagree":"Al no aceptar ya no tendr\u00e1s acceso a nuestro sitio y se te desconectar\u00e1."},"is_user_logged_in":"","refresh":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elasombrario.com/wp-content/plugins/gdpr/dist/js/public.js?ver=2.1.2' id='gdpr-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js?ver=5.5.1' id='origen_jq-js'></script>
<script type='text/javascript' src='https://elasombrario.com/wp-content/themes/elasombrario-2020/js/menu.js?ver=5.5.1' id='origen_menu-js'></script>
<script type='text/javascript' id='pptwj-widget-tab-js-js-extra'>
/* <![CDATA[ */
var PPTWJ = {"ajaxUrl":"https:\/\/elasombrario.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elasombrario.com/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.js?ver=5.5.1' id='pptwj-widget-tab-js-js'></script>
<link rel="https://api.w.org/" href="https://elasombrario.com/wp-json/" /><link rel="alternate" type="application/json" href="https://elasombrario.com/wp-json/wp/v2/posts/3234000" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elasombrario.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elasombrario.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://elasombrario.com/?p=3234000' />
<link rel="alternate" type="application/json+oembed" href="https://elasombrario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felasombrario.com%2Fgrandes-frases-verdes-2020-saludar-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elasombrario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felasombrario.com%2Fgrandes-frases-verdes-2020-saludar-2021%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://i0.wp.com/elasombrario.com/wp-content/uploads/sites/1/2018/02/cropped-logo-elasombrario-pie-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/elasombrario.com/wp-content/uploads/sites/1/2018/02/cropped-logo-elasombrario-pie-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/elasombrario.com/wp-content/uploads/sites/1/2018/02/cropped-logo-elasombrario-pie-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/elasombrario.com/wp-content/uploads/sites/1/2018/02/cropped-logo-elasombrario-pie-1.png?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			.pptwj-tabs-wrap .tab-links {
    background: #fff;
    border-bottom: none;
    height: 26px;
    margin: 0;
    padding: 0 0;
    position: relative;
}

.pptwj-tabs-wrap .tab-links li a.selected, .pptwj-tabs-wrap .tab-links li a:hover {
    background: #46da07;
    border-radius: 0;
    color: #222;
    text-decoration: none;
    font-size: 0.9375rem;
    font-weight: 600;
    padding: 0.4rem 2rem;
}

.pptwj-tabs-wrap .boxes ul.tab-filter-list {
    border: none;
    margin: -1px;
    background: #46da07;
    padding:0.4rem;
    text-align: center;
}

.pptwj-tabs-wrap .boxes ul.tab-filter-list a {
    color: #222;
    font-size: 13px;
		font-weight: 600;
    margin: 0 8px;
    text-decoration: none;
    text-transform: uppercase;
}


.pptwj-tabs-wrap .tab-links li {
    border: none;
    display: inline;
    float: left;
    margin-bottom: 0.5rem;
}

.pptwj-tabs-wrap .boxes ul li {
    border-bottom: 1px solid #e5e5e5;
    font-size: 13px;
    overflow: hidden;
    margin: 0;
    padding: 8px;
}

.surgemadrid, .bosque {
    margin-top: 1rem;
}		</style>
		
	</head>

	<body class="post-template-default single single-post postid-3234000 single-format-standard wp-custom-logo">

		
		
		<div class="pub-cabecera is-style-publicidad max">

					<div class="pub-izq">

															<a href="https://www.madlibro.com/libro/toletis-y-claudia/" target="_blank">
										<img src="https://elasombrario.com/wp-content/uploads/sites/1/2020/09/Banner_MadLibro_Toletis-3_250x90.gif" alt="">
											</a>
												</div>

			<div class="pub-cen">
															<a href="https://entradas.museothyssen.org/es/232-visita-libre/3240-entrada-con-audioguia?&utm_source=Medios-on&utm_medium=banner-asombrario&utm_campaign=Expresionismo" target="_blank">
										<img src="https://elasombrario.com/wp-content/uploads/sites/1/2020/11/Google_928X90-05.gif" alt="">
											</a>
												</div>

			<div class="pub-der">
															<a href="https://www.publico.es/" target="_blank">
										<img src="https://elasombrario.com/wp-content/uploads/sites/1/2020/09/logo.png" alt="">
											</a>
												</div>
				
		</div>

		<header class="site-header">

					<div class="max">
				<div class="site-logo">

			<figure class="site-logo__img">

				<a href="https://elasombrario.com/" class="custom-logo-link" rel="home"><img width="600" height="83" src="https://i0.wp.com/elasombrario.com/wp-content/uploads/sites/1/2020/09/cropped-logo-elasombrario-2.png?fit=600%2C83&amp;ssl=1" class="custom-logo" alt="EL ASOMBRARIO &amp; Co." data-attachment-id="3232362" data-permalink="https://elasombrario.com/cropped-logo-elasombrario-2/" data-orig-file="https://i0.wp.com/elasombrario.com/wp-content/uploads/sites/1/2020/09/cropped-logo-elasombrario-2.png?fit=600%2C83&amp;ssl=1" data-orig-size="600,83" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-logo-elasombrario-2" data-image-description="" data-medium-file="https://i0.wp.com/elasombrario.com/wp-content/uploads/sites/1/2020/09/cropped-logo-elasombrario-2.png?fit=590%2C82&amp;ssl=1" data-large-file="https://i0.wp.com/elasombrario.com/wp-content/uploads/sites/1/2020/09/cropped-logo-elasombrario-2.png?fit=600%2C83&amp;ssl=1" /></a>
			</figure>

		</div><!-- .site-logo -->

		<div class="site-buttons">

			<div class="site-buttons__facebook">
				<div id="fb-root"></div>
				<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v7.0" nonce="UcaSwQPX"></script>
				<div class="fb-like" data-href="https://www.facebook.com/ElAsombrario" data-width="" data-layout="box_count" data-action="like" data-size="small" data-share="false"></div>
			</div>

			<div class="site-buttons__twitter">
			<a href="https://twitter.com/Elasombrario?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-size="large" data-show-screen-name="false" data-lang="es" data-dnt="true" data-show-count="true">Follow @Elasombrario</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
			</div>

		</div>

		<div class="buscador">

	<form method="get" action="https://elasombrario.com/" class="formbuscar">

		<input type="search" name="s" id="s" class="buscar" required/>

		<button>
			<svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
				<g clip-path="url(#clip0)">
					<path d="M15.7812 13.8344L12.6656 10.7188C12.525 10.5781 12.3344 10.5 12.1344 10.5H11.625C12.4875 9.39688 13 8.00937 13 6.5C13 2.90937 10.0906 0 6.5 0C2.90937 0 0 2.90937 0 6.5C0 10.0906 2.90937 13 6.5 13C8.00937 13 9.39688 12.4875 10.5 11.625V12.1344C10.5 12.3344 10.5781 12.525 10.7188 12.6656L13.8344 15.7812C14.1281 16.075 14.6031 16.075 14.8938 15.7812L15.7781 14.8969C16.0719 14.6031 16.0719 14.1281 15.7812 13.8344ZM6.5 10.5C4.29063 10.5 2.5 8.7125 2.5 6.5C2.5 4.29063 4.2875 2.5 6.5 2.5C8.70938 2.5 10.5 4.2875 10.5 6.5C10.5 8.70938 8.7125 10.5 6.5 10.5Z" fill="#313131"/>
				</g>
				<defs>
					<clipPath id="clip0">
						<rect width="16" height="16" fill="white"/>
					</clipPath>
				</defs>
			</svg>
		</button>

	</form>

</div>
		
		<div class="site-hamburger">
			<img src="https://elasombrario.com/wp-content/themes/elasombrario-2020/media/hamburger.svg" alt="">
		</div>

		<nav class="site-menu" role="navigation" aria-label="Primary menu">
			<div class="principal-menu"><ul id="menu-superior-2020" class="menu"><li id="menu-item-3232371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3232371"><a href="#">Ecologia</a>
<ul class="sub-menu">
	<li id="menu-item-3232372" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3232372"><a href="https://elasombrario.com/category/el-asombrario-recicla/">El Asombrario recicla</a></li>
	<li id="menu-item-3232374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3232374"><a href="https://elasombrario.com/category/ventana-verde/">Ventana Verde</a></li>
	<li id="menu-item-3232375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3232375"><a href="https://elasombrario.com/category/ilustrisimo-planeta/">Ilustrísimo Planeta</a></li>
</ul>
</li>
<li id="menu-item-3232387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3232387"><a href="#">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-3232376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3232376"><a href="https://elasombrario.com/category/columnistas/">Columnistas</a></li>
</ul>
</li>
<li id="menu-item-3232377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3232377"><a href="https://elasombrario.com/category/libros-2/">Libros</a></li>
<li id="menu-item-3232378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3232378"><a href="https://elasombrario.com/category/espectaculos/">Espectáculos</a>
<ul class="sub-menu">
	<li id="menu-item-3232379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3232379"><a href="https://elasombrario.com/category/espectaculos/teatro/">Teatro</a></li>
	<li id="menu-item-3232380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3232380"><a href="https://elasombrario.com/category/espectaculos/opera/">Ópera</a></li>
	<li id="menu-item-3232381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3232381"><a href="https://elasombrario.com/category/espectaculos/danza/">Danza</a></li>
</ul>
</li>
<li id="menu-item-3232389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3232389"><a href="https://elasombrario.com/category/musica-2/">Música</a></li>
<li id="menu-item-3232390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3232390"><a href="https://elasombrario.com/category/arte/">Arte y Diseño</a></li>
<li id="menu-item-3232391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3232391"><a href="https://elasombrario.com/category/cine-2/">Cine</a></li>
<li id="menu-item-3232674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3232674"><a href="https://elasombrario.com/category/transversal/">Transversal</a></li>
<li id="menu-item-3232392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3232392"><a href="https://elasombrario.com/category/descubrimientos-mad/">Mad Descubre</a></li>
<li id="menu-item-3232393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3232393"><a href="https://elasombrario.com/category/relatos-2/">Relatos</a></li>
</ul></div>		</nav><!-- .site-menu -->
				</div>
		
		</header>

		
		<div class="site-content">
		
<main class="entry">

	
		<article class="entry__container">
		
			<header class="entry__header has-columns max-p">
		
				
					<div class="entry__metas">
						<p class="entry__fecha">30 diciembre 2020</p><p class="entry__cat"><a href="https://elasombrario.com/category/el-asombrario-recicla/">El Asombrario recicla</a></p><p class="entry__autor-meta"><a href="https://elasombrario.com/author/rafaruiz/"><img alt='Rafa Ruiz' src='https://elasombrario.com/wp-content/uploads/sites/1/2020/09/IMG_4418-80x80.jpg' class='avatar avatar-80 photo' height='80' width='80' /><span class="entry__autor-meta-name">Rafa Ruiz</span></a></p>					</div>
				
				

				<div class="is-single-column">

					
					<h1 class="entry__title">Veinte grandes frases verdes de 2020 para saludar a 2021</h1>
							
					
				</div>
		
			</header>

			
			<figure class='entry__post-thumbnail-container'>

				<div class='entry__post-thumbnail'>
					<img src="https://i0.wp.com/elasombrario.com/wp-content/uploads/sites/1/2020/12/2017-09-11-06-30-53-1100x733-1.jpg?fit=1100%2C733&ssl=1">
				</div>

				<p class="entry__post-thumbnail-caption">Veinte frases, 20 pensamientos, para despedir el año con la vista puesta en los grandes retos ambientales que nos esperan. Foto: Pixabay.  </p> 
				
			</figure>
				

					
			<div class="entry__content has-columns max-p">
		
			
			<!-- ################## RRSS SINGLE ARRIBA  ################# -->

			<div class="rrss-single">

			<div class="fb-share-button" data-href="https://elasombrario.com/grandes-frases-verdes-2020-saludar-2021/" data-layout="button_count"></div>


			<a href="https://twitter.com/share" class="twitter-share-button" data-via="Elasombrario" data-lang="es">Twittear</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

			<!-- Place this tag where you want the +1 button to render.
			<div class="g-plusone" data-size="medium"></div> -->

			<!-- Place this tag after the last +1 button tag.
			<script type="text/javascript">
			window.___gcfg = {lang: 'es'};

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();
			</script> -->


			<a href="#" title="Enviar este artículo a Menéame" onclick="window.open('http://www.meneame.net/submit.php?url='+encodeURIComponent(location.href)); return false;" target="_blank">
				<img src="https://elasombrario.com/wp-content/themes/elasombrario-2020/media/ico-meneame.png" alt="Menéalo" />
				</a>
			</div>

			<!-- ################## /FIN RRSS SINGLE ARRIBA ################# -->

				<div class="is-single-column">
		
					<p><em>Veinte frases, <strong>20 pensamientos,</strong> para despedir el año con la vista puesta en los grandes retos ambientales que nos esperan, pero con <strong>actitud esperanzadora</strong>. Frases de actualidad, desde el secretario general de Naciones Unidas, <strong>António Guterres,</strong> a los ministros españoles <strong>Salvador Illa</strong> y <strong>Teresa Ribera.</strong> Frases recordatorios, de <strong>Rodríguez de la Fuente</strong> y <strong>Delibes.</strong> Frases de siempre, de <strong>Gandhi, Séneca, Thoreau…</strong></em></p>
<p>Más que en ningún otro año, en 2020 todos los humanos nos hemos sentido parte de la misma tripulación a bordo del mismo barco azotado por amenazadoras olas. Por eso abrimos esta selección de frases, de pensamientos, con la institución más global que tenemos, Naciones Unidas. Su secretario general, <strong>António Guterres,</strong> alertó el 2 de diciembre en un emotivo discurso sobre el estado del planeta pronunciado en la Universidad de Columbia, en Nueva York:</p>
<p>“Estamos enfrentando una pandemia devastadora, récords de calentamiento global, máximos de degradación ecológica y nuevos reveses en el avance hacia un desarrollo sostenible e inclusivo. <strong>Hacer las paces con la naturaleza es la tarea más importante de este siglo. Debe ser la prioridad de todos en todas partes”.</strong></p>
<p>Seguimos dentro del ámbito de Naciones Unidas. Este pasado domingo, 27 de diciembre, se celebró el primer Día Internacional de Preparación ante las Epidemias. Con este motivo, el director general de la Organización Mundial de la Salud (OMS), <strong>Tedros Adhanom Ghebreyesus,</strong> resaltó: <strong>«Existe una unión íntima entre la salud de los humanos, de los animales y del planeta».</strong><strong> </strong></p>
<p>Venimos a España. Sin duda, el ministro de Sanidad, el filósofo <strong>Salvador Illa,</strong> ha sido el protagonista del año. Nadie se lo podía imaginar, tampoco él, cuando poco antes de ser declarada la pandemia, el 27 febrero, anunciaba el Plan Nacional de Salud y Medio Ambiente con estas palabras: <strong>“Este plan debe ser la herramienta que nos permita combatir la emergencia para la salud que ya supone el cambio climático”.</strong></p>
<p>Imposible olvidarnos en este recorrido de una mujer con un papel fundamental ante el importante reto planteado, <strong>Teresa Ribera,</strong> nuestra vicepresidenta para la Transición Ecológica. Con motivo del Día Mundial del Medio Ambiente, el 5 de junio, subrayó: <strong>“Es necesario buscar una recuperación verde que no hipoteque el futuro de los jóvenes”.</strong></p>
<p>Seguimos con otra importante protagonista del año: <strong>María Neira, </strong>directora del Departamento de Salud Pública y Medio Ambiente de la Organización Mundial de la Salud (OMS), que al recoger el premio <em><strong><a href="https://elasombrario.com/el-dia-que-nos-quitemos-mascarilla-tenemos-respirar-aire-mas-limpio/">Personalidad Ambiental Ecovidrio 2020</a></strong>, </em>el 1 de diciembre, dijo: “Cada vez que luchamos por una mayor calidad del aire, estamos salvando muchos pulmones, muchas vidas. <strong>El día que nos quitemos la mascarilla, tenemos que respirar aire más limpio”.</strong></p>
<p>Y de Naciones Unidas y España a la Unión Europea. El 11 de diciembre, la Comisión Europea presentaba el <em>Pacto Verde Europeo, </em>una hoja de ruta para hacer que la economía de la UE sea sostenible transformando los retos sobre clima y medioambiente en oportunidades para un crecimiento justo e integrador para todos y todas. La presidenta de la Comisión Europea, <strong>Ursula von der Leyen, </strong>declaraba: “El Pacto Verde Europeo muestra cómo transformar nuestro modo de vivir y trabajar, de producir y consumir, para que vivamos de forma más sana y nuestras empresas sean innovadoras. <strong>Todos podemos participar en la transición y todos podemos aprovechar las oportunidades que brinda. Vamos a poner todo nuestro empeño en lograrlo, por el bien del planeta y de la vida que sustenta, por el patrimonio natural de Europa, por la biodiversidad, por nuestros bosques y por nuestros mares.</strong> Si demostramos al resto del mundo cómo ser sostenible y competitivo, podemos convencer a otros países para que se nos unan”.</p>
<p>En este viaje de toda la Humanidad unida no pueden faltar los olvidados pueblos indígenas. <strong>Nemonte Nenquimo,</strong> la líder ambiental de los waoran (pueblo amerindio que vive en la Amazonia ecuatoriana), elegida por la revista <em>Time </em>como una de las 100 personas más influyentes de 2020: <strong>“La Tierra no espera que la salven, espera que la respeten. Y nosotros, como pueblos indígenas, esperamos lo mismo”.</strong></p>
<p>En 2020 hemos celebrado efemérides relacionadas con dos hombres pioneros en España en plantear nuestra relación con la naturaleza de forma menos avasalladora. En otoño se cumplieron 100 años del nacimiento del escritor castellano <strong>Miguel Delibes</strong>; nos encanta esta frase suya, llena de estoicismo: <strong>“Las cosas podían haber sucedido de cualquier otra manera y, sin embargo, sucedieron así”. </strong></p>
<p>Y justo el día en que el Gobierno español declaró el confinamiento, el cierre del país, el 14 de marzo, se cumplían 40 años del fallecimiento en accidente de nuestro principal divulgador de la naturaleza, <strong>Félix Rodríguez de la Fuente. </strong>Su hija Odile publicaba el libro <em>Félix, <a href="https://elasombrario.com/felix-hombre-acabara-cuando-acabe-equilibrio-planeta/"><strong>un hombre en la tierra </strong></a></em><strong>(geoPlaneta)</strong> recopilando su pensamiento. Nos quedamos con estas frases: “El hombre no es un ovni venido de una lejana galaxia; el hombre es un poema tejido con la niebla del amanecer, con el color de las flores, con el canto de los pájaros, con el aullido del lobo o el rugido del león. <strong>El hombre se acabará cuando se acabe el equilibrio vital del planeta que lo soporta”.</strong></p>
<p>Seguimos un rato en el mundo de la divulgación y concienciación verde. <strong>Luis Suárez,</strong> biólogo y coordinador de Conservación de la ONG <a href="https://www.wwf.es/"><strong>WWF España</strong> </a> , lo ha dejado claro: “La pérdida de biodiversidad facilita, cada vez más, la transmisión y propagación de patógenos procedentes de especies animales, como es el caso de la <em>covid-19. </em><strong>Un Planeta sano es nuestro mejor antivirus”.</strong></p>
<p>Y <strong>Asunción Ruiz, </strong>directora ejecutiva de la <strong>ONG <a href="https://seo.org/">SEO-BirdLife,</a></strong> escribió a raíz del Día Mundial del Medio Ambiente: <strong>“La vieja Europa podría contagiar al mundo un nuevo Renacimiento social y económico: la revolución ambiental por la sostenibilidad”. </strong></p>
<p>En el tramo final de nuestra <em>asombraria</em> selección para despedir el año no podían faltar grandes clásicos de grandes frases.</p>
<p><strong>Mahatma Gandhi: “El futuro depende de lo que hagamos hoy”.</strong></p>
<p><strong>Mahatma Gandhi: “La tierra ofrece lo suficiente para satisfacer las necesidades de cada ser humano, pero no la codicia de cada ser humano”. </strong></p>
<p><strong>Victor Hugo: “Es ese mar que tengo dentro el que me crea fuertes tormentas”. </strong><strong> </strong></p>
<p>Siempre es bueno volver a Séneca, siempre las dosis de estoicismo de <strong>Séneca. </strong>Propugnaba la moderación en tiempos (como los nuestros) en los que también predominaba el exceso (gobiernos de Tiberio, Calígula, Claudio y Nerón en el Imperio Romano, casi nada): <strong>“Si os sujetáis a la naturaleza, nunca seréis pobres; si os sujetáis a la opinión, nunca seréis ricos”.</strong></p>
<p>Y, cómo no, al estadista inglés <strong>Winston Churchill, </strong>gran hacedor de sentencias lapidarias, con una frase que nos viene como anillo al dedo para este caótico 2020:<strong> “Soy optimista. No parece muy útil ser otra cosa».</strong></p>
<p>En ese sentido, otra frase del escritor uruguayo <strong>Eduardo Galeano</strong> que siempre ha sido una de mis favoritas (y este año más, por motivos incontables y evidentes): <strong>“Dejemos el pesimismo para tiempos mejores”.</strong></p>
<p>Ya que estamos en <em>El Asombrario Recicla,</em> un pequeño recordatorio a la importancia de gestionar bien los residuos y reciclar lo máximo posible, de la mano del arquitecto y escritor estadounidense <strong>Charles Moore </strong>(1925-1993):<strong> “Solo nosotros los humanos producimos basura que la naturaleza no puede digerir”.</strong></p>
<p>Terminamos con otros dos clásicos norteamericanos en la defensa de la naturaleza; dos escritores y filósofos cuyos pensamientos de hace más de siglo y medio pueden entrar en 1890, 1922, 1987, 2020 y 2032:</p>
<p><strong>Ralph Waldo Emerson </strong>(1803-1882): <strong>“La naturaleza nunca se apresura. Átomo por átomo, poco a poco logra su trabajo”.</strong></p>
<p><strong>D. Thoreau </strong>(1817-1862):<strong> “En la naturaleza está la preservación del mundo”. </strong></p>

<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('https://elasombrario.com/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '3234000'});
});
</script></p>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>
			<div class="entry__tags">
				<div class="entry__tags-container">
					<p class="entry__tags-_title">Palabras relacionadas</p>
					<p class="entry__tags-terms"><a href="https://elasombrario.com/tag/2020/">2020</a>, <a href="https://elasombrario.com/tag/2021/">2021</a>, <a href="https://elasombrario.com/tag/esperanza/">esperanza</a>, <a href="https://elasombrario.com/tag/pandemia/">Pandemia</a>, <a href="https://elasombrario.com/tag/pensamientos/">Pensamientos</a>, <a href="https://elasombrario.com/tag/planeta/">Planeta</a>, </p></div></div>		
					<div class="entry__author">

						<p class="entry__author-title">Sobre el autor</p>

						<div class="entry__author-content">

							
							<figure class="entry__author-img">
								<a href="https://elasombrario.com/author/rafaruiz/" rel="nofollow">
									<img alt='Rafa Ruiz' src='https://elasombrario.com/wp-content/uploads/sites/1/2020/09/IMG_4418-96x96.jpg' class='avatar avatar-96 photo' height='96' width='96' />								</a>
							</figure>

									

							<div class="entry__author-info">

								
									<p><a href="https://elasombrario.com/author/rafaruiz/"><strong>Rafa Ruiz</strong></a></p>

								
								<p>Periodista convencido de que las luces al final del túnel solo se ven desde una perspectiva progresista de la realidad, con un compromiso sólido con la cultura, el arte y el medio ambiente, temas a los que ha dedicado la mayor parte del tiempo de su vida profesional -10 años en 'El País' y 15 años en 'El País Semanal'-. Autor de los libros de cuentos infantiles 'Toletis' y 'Ninoninoni', codirector de la galería madrileña Mad is Mad -centrada en artistas emergentes- y uno de los socios fundadores de la Asociación de Periodistas de Información Ambiental (APIA).</p>
								<span class="entry__author-more"><a href="https://elasombrario.com/author/rafaruiz/">¿Quieres leer más artículos de este autor?</a></span>
							</div>

						</div>

					</div>

					<section class="comments" id="comments">

	
		<div class="comments__form" id="respond">

			
				<p class="comments__form-title">Deja tu comentario</p>

				<p class="comments__form-cancel" id="cancel-comment-reply">
					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/grandes-frases-verdes-2020-saludar-2021/#respond" style="display:none;">Haz clic aquí para cancelar la respuesta.</a></small>
				</p>

				
				<form action="https://elasombrario.com/wp-comments-post.php" method="post" id="commentform" class="commentform">

					<div class="comments__form-fields">

						
							<p class="comments__field-name"><input type="text" name="author" id="author" value="" tabindex="1" aria-required='true' placeholder="Nombre (requerido)" required /></p>
							<p class="comments__field-email"><input type="text" name="email" id="email" value="" tabindex="2" aria-required='true' placeholder="Email (requerido)" required /></p>

						
						<p class="comments__field-textarea"><textarea name="comment" id="comment" tabindex="4" placeholder="Tu comentario (requerido)" required></textarea></p>

					</div>

					<p class="comments__field-checkbox"><label><input type="checkbox" required=""> He leído y acepto la <a href="/politica-de-privacidad/" target="_blank"> política de privacidad </a> de elasombrario.com</label></p>

					<p class="comments__field-checkbox"><label><input type="checkbox" required=""> Acepto que los datos que he proporcionado (con la excepción del correo electrónico) se publicarán.</label></p>

					<p><input name="submit" type="submit" id="submit" class="comments__field-submit" tabindex="5" value="Enviar comentario" />
						<input type='hidden' name='comment_post_ID' value='3234000' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
					</p>

					<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5d90e162c8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="99"/></p>
				</form>

				<p class="comments__datos"><strong>¿Qué hacemos con tus datos? </strong></p>
				<p class="comments__datos">En elasombrario.com le pedimos su nombre y correo electrónico (no publicamos el correo electrónico) para identificarlo entre el resto de las personas que comentan en el blog.</p>

						
		</div>

	
	<p class="comments__comments-number">No hay comentarios</p>

	<ul class="comments__list">
		
		
	</ul>

</section>

		
				</div>
		
			</div>
		
		</article>

	
</div><!-- .site-content -->

		<script>
			jQuery('.wp-block-group').each(function(){
				var patrocinador = jQuery(this).find('.wp-block-image.size-large.is-style-patrocinado').get();
				jQuery(this).find('.wp-block-image.size-large.is-style-patrocinado').remove();
				jQuery(this).find('.mwm-latest-posts__category').after(patrocinador);
			});
			
			var url = jQuery('.entry__post-thumbnail-container img').attr('src').split('/');
			var url = url[7].split('.');
			if(jQuery('.entry__content img:nth-of-type(1)').attr('src').includes(url[0])){
				jQuery('.entry__content .wp-caption:nth-of-type(1)').remove();
			}

			var width = jQuery(window).width() - ((jQuery(window).width() - jQuery('.entry__content').outerWidth() ) / 2);
				jQuery('.entry__post-thumbnail-container').width(width+'px');

				jQuery( window ).resize(function() {
				var width = jQuery(window).width() - ((jQuery(window).width() - jQuery('.entry__content').outerWidth() ) / 2);
					jQuery('.entry__post-thumbnail-container').width(width+'px');
			});
					</script>
	
<footer class="site-footer">

    <div class="site-footer__contenedor max">

        <div class="site-footer__redes">

                        <div class="instagram">
                <a href="https://www.instagram.com/elasombrario/" target="_blank">
                    <svg width="44" height="44" viewBox="0 0 44 44" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M26.0625 22.4998C26.0625 24.4673 24.4676 26.0623 22.5 26.0623C20.5325 26.0623 18.9375 24.4673 18.9375 22.4998C18.9375 20.5322 20.5325 18.9373 22.5 18.9373C24.4676 18.9373 26.0625 20.5322 26.0625 22.4998Z" fill="white"/>
                        <path d="M31.5336 15.6657C31.3479 15.1626 31.0516 14.7071 30.6667 14.3333C30.2929 13.9484 29.8378 13.6522 29.3343 13.4665C28.926 13.3079 28.3126 13.1192 27.1829 13.0677C25.9607 13.012 25.5943 13 22.5002 13C19.4059 13 19.0394 13.0117 17.8176 13.0674C16.6878 13.1192 16.0741 13.3079 15.6661 13.4665C15.1626 13.6522 14.7072 13.9484 14.3337 14.3333C13.9488 14.7071 13.6526 15.1623 13.4666 15.6657C13.308 16.074 13.1192 16.6877 13.0678 17.8175C13.0121 19.0394 13.0001 19.4058 13.0001 22.5002C13.0001 25.5942 13.0121 25.9606 13.0678 27.1828C13.1192 28.3126 13.308 28.926 13.4666 29.3343C13.6526 29.8377 13.9485 30.2929 14.3334 30.6667C14.7072 31.0516 15.1623 31.3478 15.6658 31.5335C16.0741 31.6924 16.6878 31.8811 17.8176 31.9326C19.0394 31.9883 19.4056 32 22.4999 32C25.5946 32 25.961 31.9883 27.1825 31.9326C28.3123 31.8811 28.926 31.6924 29.3343 31.5335C30.345 31.1437 31.1437 30.3449 31.5336 29.3343C31.6921 28.926 31.8809 28.3126 31.9326 27.1828C31.9884 25.9606 32.0001 25.5942 32.0001 22.5002C32.0001 19.4058 31.9884 19.0394 31.9326 17.8175C31.8812 16.6877 31.6924 16.074 31.5336 15.6657ZM22.5002 28.4502C19.2137 28.4502 16.5495 25.7863 16.5495 22.4998C16.5495 19.2133 19.2137 16.5495 22.5002 16.5495C25.7864 16.5495 28.4506 19.2133 28.4506 22.4998C28.4506 25.7863 25.7864 28.4502 22.5002 28.4502ZM28.6858 17.7048C27.9179 17.7048 27.2952 17.0822 27.2952 16.3142C27.2952 15.5462 27.9179 14.9236 28.6858 14.9236C29.4538 14.9236 30.0764 15.5462 30.0764 16.3142C30.0761 17.0822 29.4538 17.7048 28.6858 17.7048Z" fill="white"/>
                        <path d="M22 39.6C26.6678 39.6 31.1444 37.7457 34.4451 34.4451C37.7457 31.1444 39.6 26.6678 39.6 22C39.6 17.3322 37.7457 12.8556 34.4451 9.55492C31.1444 6.25428 26.6678 4.4 22 4.4C17.3322 4.4 12.8556 6.25428 9.55492 9.55492C6.25428 12.8556 4.4 17.3322 4.4 22C4.4 26.6678 6.25428 31.1444 9.55492 34.4451C12.8556 37.7457 17.3322 39.6 22 39.6ZM22 44C9.8494 44 0 34.1506 0 22C0 9.8494 9.8494 0 22 0C34.1506 0 44 9.8494 44 22C44 34.1506 34.1506 44 22 44Z" fill="white"/>
                    </svg>
                </a>
            </div>
            
            <div class="facebook">
                <a href="https://www.facebook.com/ElAsombrario" target="_blank">
                    <svg width="50" height="50" viewBox="0 0 50 50" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M23.6181 19.7358V22.7767H21.3921V26.4933H23.6181V37.5416H28.1938V26.4933H31.2633C31.2633 26.4933 31.5526 24.7112 31.6918 22.7612H28.2114V20.2216C28.2114 19.8396 28.7105 19.3295 29.2052 19.3295H31.6962V15.4583H28.3064C23.5055 15.4583 23.6181 19.1793 23.6181 19.7358Z" fill="white"/>
                        <path d="M26.5 44.1668C31.1855 44.1668 35.679 42.3054 38.9922 38.9923C42.3053 35.6792 44.1666 31.1856 44.1666 26.5001C44.1666 21.8146 42.3053 17.321 38.9922 14.0079C35.679 10.6947 31.1855 8.83342 26.5 8.83342C21.8145 8.83342 17.3209 10.6947 14.0077 14.0079C10.6946 17.321 8.83329 21.8146 8.83329 26.5001C8.83329 31.1856 10.6946 35.6792 14.0077 38.9923C17.3209 42.3054 21.8145 44.1668 26.5 44.1668ZM26.5 48.5834C14.3033 48.5834 4.41663 38.6967 4.41663 26.5001C4.41663 14.3035 14.3033 4.41675 26.5 4.41675C38.6966 4.41675 48.5833 14.3035 48.5833 26.5001C48.5833 38.6967 38.6966 48.5834 26.5 48.5834Z" fill="white"/>
                    </svg>

                </a>
            </div>
                        <div class="twitter">
                <a href="https://twitter.com/ElAsombrario" target="_blank">
                    <svg width="50" height="50" viewBox="0 0 50 50" fill="none" xmlns="http://www.w3.org/2000/svg">
                        <path d="M25 41.6667C29.4203 41.6667 33.6595 39.9108 36.7851 36.7852C39.9107 33.6596 41.6667 29.4204 41.6667 25.0001C41.6667 20.5798 39.9107 16.3406 36.7851 13.215C33.6595 10.0894 29.4203 8.33341 25 8.33341C20.5797 8.33341 16.3405 10.0894 13.2149 13.215C10.0893 16.3406 8.33332 20.5798 8.33332 25.0001C8.33332 29.4204 10.0893 33.6596 13.2149 36.7852C16.3405 39.9108 20.5797 41.6667 25 41.6667ZM25 45.8334C13.4937 45.8334 4.16666 36.5063 4.16666 25.0001C4.16666 13.4938 13.4937 4.16675 25 4.16675C36.5062 4.16675 45.8333 13.4938 45.8333 25.0001C45.8333 36.5063 36.5062 45.8334 25 45.8334Z" fill="white"/>
                        <path d="M35.4167 18.6397C34.65 18.973 33.8271 19.2022 32.9625 19.3022C33.8458 18.7814 34.5208 17.9564 34.8417 16.9751C33.9999 17.4657 33.0815 17.8108 32.125 17.9959C31.7227 17.5742 31.2386 17.2389 30.7024 17.0103C30.1662 16.7818 29.5891 16.6649 29.0063 16.6668C26.6458 16.6668 24.7333 18.5522 24.7333 20.8751C24.7333 21.2043 24.7708 21.5251 24.8438 21.8334C23.1507 21.753 21.493 21.3206 19.9764 20.5637C18.4598 19.8069 17.1176 18.7422 16.0354 17.4376C15.6553 18.0774 15.4552 18.808 15.4563 19.5522C15.4563 21.0105 16.2125 22.3022 17.3583 23.0543C16.6801 23.033 16.0164 22.8524 15.4208 22.5272V22.5793C15.4273 23.5573 15.7725 24.5029 16.3978 25.255C17.023 26.0071 17.8896 26.5193 18.85 26.7043C18.2195 26.871 17.5598 26.8952 16.9188 26.7751C17.1982 27.6165 17.7327 28.35 18.448 28.8738C19.1633 29.3976 20.0239 29.6857 20.9104 29.698C19.3895 30.87 17.5222 31.5032 15.6021 31.498C15.2583 31.498 14.9188 31.4772 14.5833 31.4397C16.5427 32.6799 18.8145 33.3367 21.1333 33.3334C28.9958 33.3334 33.2938 26.9209 33.2938 21.3584L33.2792 20.8126C34.1173 20.2236 34.8415 19.4874 35.4167 18.6397Z" fill="white"/>
                    </svg>
                </a>
            </div>
                    </div>

        <div class="site-footer__copy">
            <p>© 2012 - 2020 elasombrario.com - todos los derechos reservados</p>
        </div>

        <div class="site-footer__menu">
            <div class="menu-legal"><ul id="menu-legal" class="menu"><li id="menu-item-9941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9941"><a href="https://elasombrario.com/condiciones-de-uso/">Aviso Legal</a></li>
<li id="menu-item-9940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9940"><a href="https://elasombrario.com/politica-de-privacidad/">Política de privacidad</a></li>
<li id="menu-item-3232421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3232421"><a href="https://elasombrario.com/uso-de-cookies/">Información sobre cookies</a></li>
</ul></div>        </div>
        <div class="site-footer__menu">
            <div class="menu-legal"><ul id="menu-contacto-2020" class="menu"><li id="menu-item-3232400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3232400"><a href="https://elasombrario.com/contacto/">Contacto</a></li>
<li id="menu-item-3232399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3232399"><a href="https://elasombrario.com/publicidad-en-el-asombrario/">Publicidad en El Asombrario</a></li>
<li id="menu-item-3232471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3232471"><a href="https://elasombrario.com/colaboradores/">Colaboradores</a></li>
</ul></div>        </div>

        <p class="site-footer__mowomo">Desarrollo y Diseño web <a href="https://www.mowomo.com/" target="_blank" rel="nofollow">mowomo.com</a></p>

    </div>

    <img src="https://elasombrario.com/wp-content/themes/elasombrario-2020/media/Asombrosio.png" alt="">

</footer>

<!-- Popups v1.9.3.8 - https://wordpress.org/plugins/popups/ --><style type="text/css">
#spu-30505 .spu-close{
	font-size: 30px;
	color:#666;
	text-shadow: 0 1px 0 #fff;
}
#spu-30505 .spu-close:hover{
	color:#000;
}
#spu-30505 {
	background-color: #ffffff;
	background-color: rgba(255,255,255,1);
	color: #333;
	padding: 25px;
		border-radius: 0px;
	-moz-border-radius: 0px;
	-webkit-border-radius: 0px;
	-moz-box-shadow:  0px 0px 10px 1px #666;
	-webkit-box-shadow:  0px 0px 10px 1px #666;
	box-shadow:  0px 0px 10px 1px #666;
	width: 300px;

}
#spu-bg-30505 {
	opacity: 0;
	background-color: #000;
}
/*
* Add custom CSS for this popup
* Be sure to start your rules with #spu-30505 { } and use !important when needed to override plugin rules
*/</style>
<div class="spu-bg" id="spu-bg-30505"></div>
<div class="spu-box  spu-bottom-right spu-total- " id="spu-30505"
 data-box-id="30505" data-trigger="seconds"
 data-trigger-number="5"
 data-spuanimation="fade" data-tconvert-cookie="d" data-tclose-cookie="d" data-dconvert-cookie="999" data-dclose-cookie="30" data-nconvert-cookie="spu_conversion_30505" data-nclose-cookie="spu_closing_30505" data-test-mode="0"
 data-auto-hide="0" data-close-on-conversion="1" data-bgopa="0" data-total=""
 style="left:-99999px !important;right:auto;" data-width="300" >
	<div class="spu-content"><div id="mc_embed_signup">
<form id="mc-embedded-subscribe-form" class="validate" action="//elasombrario.us14.list-manage.com/subscribe/post?u=5bcd917f6680fd1d7bec67847&amp;id=5c502dece4" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll"><label class="suscribete" for="mce-EMAIL">Suscríbete a nuestro boletín</label><input id="mce-EMAIL" class="email" name="EMAIL" required="" type="email" value="" placeholder="dirección de email" /></p>
<ul>
<li><input required="" type="checkbox" value="1" /><label style="font-size: 0.7rem;"> Acepto recibir emails de respuesta a mi consulta por parte de elasombrario.com por los medios que he facilitado <small><em>(requerido)</em></small></label></li>
<li><input required="" type="checkbox" value="1" /><label style="font-size: 0.7rem;">  He leído y acepto las <a href="/condiciones-de-uso" target="_blank">condiciones de uso</a> y la <a href="/politica-de-privacidad" target="_blank">política de privacidad</a> de elasombrario.com <small><em>(requerido)</em></small></label></li>
</ul>
<div style="font-size: 0.7rem;">Te pedimos tu nombre y email para poder enviarte nuestro newsletter o boletín de noticias y novedades de manera personalizada.</div>
<p></p>
<div style="font-size: 0.7rem;">Solo usamos tu email para enviarte el newsletter y lo hacemos mediante <a href="https://mailchimp.com" target="_blank"></a>MailChimp.</div>
<p><!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--></p>
<div style="position: absolute; left: -5000px;"><input tabindex="-1" name="b_5bcd917f6680fd1d7bec67847_5c502dece4" type="text" value="" /></div>
<div class="clear"><input id="mc-embedded-subscribe" class="button" style="color: #fff;" name="subscribe" type="submit" value="Suscribirse" /></div>
</div>
</form>
</div>
</div>
	<span class="spu-close spu-close-popup top_right"><i class="spu-icon spu-icon-close"></i></span>
	<span class="spu-timer"></span>
	</div>
<!-- / Popups Box -->
<div id="fb-root" class=" fb_reset"></div><div class="gdpr gdpr-overlay"></div>
<div class="gdpr gdpr-privacy-bar" style="display:none;">
	<div class="gdpr-wrapper">
		<div class="gdpr-content">
			<p>Este sitio usa cookies para mejorar tu experiencia de navegación.</p>
		</div>
		<div class="gdpr-right">
							<ul class="gdpr-cookie-categories">
																	<li class="gdpr-cookie-categories-item">
							<input type="checkbox" id="gdpr-cookie-category-cookies-imprescindibles" class="gdpr-cookie-category" data-category="cookies-imprescindibles" name="allowed_cookie_categories" value="Cookies imprescindibles"  checked='checked' disabled>
							<label for="gdpr-cookie-category-cookies-imprescindibles">Cookies imprescindibles</label>
						</li>
																	<li class="gdpr-cookie-categories-item">
							<input type="checkbox" id="gdpr-cookie-category-cookies-de-terceros" class="gdpr-cookie-category" data-category="cookies-de-terceros" name="allowed_cookie_categories" value="Cookies de terceros"  >
							<label for="gdpr-cookie-category-cookies-de-terceros">Cookies de terceros</label>
						</li>
									</ul>
						<div class="gdpr-buttons">
				<button class="gdpr-preferences" type="button">Preferencias de privacidad</button>
				<button class="gdpr-agreement" type="button">Estoy de acuerdo</button>
			</div>
			<span class="gdpr-close"></span>
		</div>
	</div>
</div>

<div class="gdpr gdpr-privacy-preferences">
	<div class="gdpr-wrapper">
		<form method="post" class="gdpr-privacy-preferences-frm">
			<input type="hidden" name="action" value="gdpr_update_privacy_preferences">
			<input type="hidden" id="update-privacy-preferences-nonce" name="update-privacy-preferences-nonce" value="a585d95f31" /><input type="hidden" name="_wp_http_referer" value="/grandes-frases-verdes-2020-saludar-2021/" />			<header>
				<div class="gdpr-box-title">
					<h3>Centro de preferencias de privacidad</h3>
					<span class="gdpr-close"></span>
				</div>
			</header>
			<div class="gdpr-mobile-menu">
				<button type="button">Opciones</button>
			</div>
			<div class="gdpr-content">
				<div class="gdpr-tabs">
					<ul class="">
						<li><button type="button" class="gdpr-tab-button gdpr-active" data-target="gdpr-consent-management">Gestión de consentimientos</button></li>
																			<li><button type="button" class="gdpr-tab-button gdpr-cookie-settings" data-target="cookies-imprescindibles">Ajustes de cookies</button>
								<ul class="gdpr-subtabs">
									<li><button type="button" data-target="cookies-imprescindibles" >Cookies imprescindibles</button></li><li><button type="button" data-target="cookies-de-terceros" >Cookies de terceros</button></li>								</ul>
							</li>
											</ul>
					<ul class="gdpr-policies">
																													<li><a href="https://elasombrario.com/politica-de-privacidad/" target="_blank">Política de privacidad</a></li>
																		</ul>
				</div>
				<div class="gdpr-tab-content">
					<div class="gdpr-consent-management gdpr-active">
						<header>
							<h4>Gestión de consentimientos</h4>
						</header>
						<div class="gdpr-info">
							<p>Para poder tener la mejor experiencia de navegación y uso de la web acepta nuestra políticas de privacidad y cookies. En caso de no querer aceptar nuestras políticas de privacidad y cookies, desde elasombrario.com te recomendamos abandonar la web y buscar información en otro sitio web.</p>
																								<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>Política de privacidad</p>
																							<span class="gdpr-always-active">Obligatorio</span>
												<input type="hidden" name="user_consents[]" value="politica-de-privacidad" style="display:none;">
																					</div>
										<div class="gdpr-cookies">
											<span>He leído y acepto la <a href="https://www.elasombrario.com/politica-de-privacidad/" target="_blank">Política de privacidad</a> de elasombrario.com.</span>
										</div>
									</div>
																					</div>
					</div>
																<div class="cookies-imprescindibles">
							<header>
								<h4>Cookies imprescindibles</h4>
							</header><!-- /header -->
							<div class="gdpr-info">
								<p>Se usan para saber si ya aceptaste nuestras políticas de privacidad.</p>
																	<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>Cookies utilizadas</p>
																																		<span class="gdpr-always-active">Obligatorio</span>
												<input type="hidden" name="approved_cookies[]" value="[&quot;gdpr&quot;]">
																					</div>
										<div class="gdpr-cookies">
											<span>gdpr</span>
										</div>
									</div>
																							</div>
						</div>
											<div class="cookies-de-terceros">
							<header>
								<h4>Cookies de terceros</h4>
							</header><!-- /header -->
							<div class="gdpr-info">
								<p>Cookies necesarias para recabar datos de navegación y cookies de publicidad.</p>
																	<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>Cookies utilizadas</p>
																																		<label class="gdpr-switch">
													<input type="checkbox" class="gdpr-cookie-category" data-category="cookies-de-terceros" name="approved_cookies[]" value="[&quot;GoogleAdServingTest&quot;,&quot;__utma&quot;,&quot;__utmb&quot;,&quot;__utmc&quot;,&quot;__utmt_b&quot;,&quot;__utmt_c&quot;,&quot;__utmv&quot;,&quot;__utmz&quot;,&quot;pnetUniqueUser_*&quot;,&quot;UID&quot;,&quot;UIDR&quot;]" >
													<span class="gdpr-slider round"></span>
													<span class="gdpr-switch-indicator-on">ACTIVAS</span>
													<span class="gdpr-switch-indicator-off">INACTIVAS</span>
												</label>
																					</div>
										<div class="gdpr-cookies">
											<span>GoogleAdServingTest, __utma, __utmb, __utmc, __utmt_b, __utmt_c, __utmv, __utmz, pnetUniqueUser_*, UID, UIDR</span>
										</div>
									</div>
																							</div>
						</div>
									</div>
				<input type="hidden" name="all_cookies" value="[&quot;gdpr&quot;,&quot;GoogleAdServingTest&quot;,&quot;__utma&quot;,&quot;__utmb&quot;,&quot;__utmc&quot;,&quot;__utmt_b&quot;,&quot;__utmt_c&quot;,&quot;__utmv&quot;,&quot;__utmz&quot;,&quot;pnetUniqueUser_*&quot;,&quot;UID&quot;,&quot;UIDR&quot;]">
			</div>
			<footer>
				<input type="submit" value="Guardar preferencias">
			</footer>
		</form>
	</div>
</div>

<div class="gdpr gdpr-general-confirmation">
	<div class="gdpr-wrapper">
		<header>
			<div class="gdpr-box-title">
				<h3></h3>
				<span class="gdpr-close"></span>
			</div>
		</header>
		<div class="gdpr-content">
			<p></p>
		</div>
		<footer>
			<button class="gdpr-ok" data-callback="closeNotification">Aceptar</button>
		</footer>
	</div>
</div>
	<div style="display:none">
	<div class="grofile-hash-map-454f6827a7f3dc8df4b1c66b4cab4199">
	</div>
	</div>
<link rel='stylesheet' id='origen_fontawesome-css'  href='https://elasombrario.com/wp-content/themes/elasombrario-2020/fonts/fontawesome-free/css/all.css?ver=5.12.1' type='text/css' media='all' />
<script type='text/javascript' src='https://elasombrario.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/elasombrario.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elasombrario.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='spu-public-js-extra'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/elasombrario.com\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/elasombrario.com\/?spu_action=spu_load","pid":"3234000","is_front_page":"","is_category":"","site_url":"https:\/\/elasombrario.com","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://elasombrario.com/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.8' id='spu-public-js'></script>
<script type='text/javascript' src='https://elasombrario.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://elasombrario.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>
<script type='text/javascript' src='https://elasombrario.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202053.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'46981482',post:'3234000',tz:'1',srv:'elasombrario.com'} ]);
	_stq.push([ 'clickTrackerInit', '46981482', '3234000' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 0.278 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-12-30 13:53:37 -->

<!-- super cache -->