<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">

<meta name="viewport" content="width=device-width">
<title>
  Del mosquito tigre al visón americano: asesinos acuáticos en serie
</title>

<link href="https://fonts.googleapis.com/css?family=Lato:400,400i,700,700i|Open+Sans:400,400i,600,700,700i" rel="stylesheet">
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">

<link rel="stylesheet" href="https://elasombrario.com/wp-content/themes/elasombrario-2017/style.css" type="text/css" media="screen">

<link rel="pingback" href="https://elasombrario.com/xmlrpc.php" />
<link rel="alternate" type="application/rss+xml" href="https://elasombrario.com/feed/" title="Suscribete a las entradas y noticias de EL ASOMBRARIO &amp; Co.">
<link rel="alternate" type="application/rss+xml" href="https://elasombrario.com/comments/feed/" title="suscribete a los comentarios de EL ASOMBRARIO &amp; Co.">

<title>Del mosquito tigre al visón americano: asesinos acuáticos en serie</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Las especies exóticas invasoras suponen una grave amenaza. El Museo Nacional de Ciencias Naturales (MNCN) ha estado acogiendo una exposición sobre especies acuáticas invasoras, dentro del proyecto LIFE INVASAQUA sobre concienciación de esta grave amenaza. Nosotros nos hacemos eco de esa alerta, ya que este domingo se celebra el Día Mundial del Agua. Repasamos el espantoso catálogo de estos otros asesinos en serie, que van del cangrejo americano al mejillón cebra, del visón americano al mosquito tigre, del galápago de Florida al siluro."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://elasombrario.com/mosquito-tigre-vison-americano-asesinos-acuaticos-serie/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Del mosquito tigre al visón americano: asesinos acuáticos en serie" />
<meta property="og:description" content="Las especies exóticas invasoras suponen una grave amenaza. El Museo Nacional de Ciencias Naturales (MNCN) ha estado acogiendo una exposición sobre especies acuáticas invasoras, dentro del proyecto LIFE INVASAQUA sobre concienciación de esta grave amenaza. Nosotros nos hacemos eco de esa alerta, ya que este domingo se celebra el Día Mundial del Agua. Repasamos el espantoso catálogo de estos otros asesinos en serie, que van del cangrejo americano al mejillón cebra, del visón americano al mosquito tigre, del galápago de Florida al siluro." />
<meta property="og:url" content="https://elasombrario.com/mosquito-tigre-vison-americano-asesinos-acuaticos-serie/" />
<meta property="og:site_name" content="EL ASOMBRARIO &amp; Co." />
<meta property="article:publisher" content="https://www.facebook.com/ElAsombrario/" />
<meta property="article:tag" content="Especies acuáticas invasoras" />
<meta property="article:tag" content="Mosquito tigre" />
<meta property="article:tag" content="Museo Nacional de Ciencias Naturales" />
<meta property="article:tag" content="tortugas exóticas" />
<meta property="article:tag" content="visón americano" />
<meta property="article:section" content="Ventana Verde" />
<meta property="article:published_time" content="2020-03-21T06:30:46+00:00" />
<meta property="article:modified_time" content="2020-03-20T20:02:45+00:00" />
<meta property="og:updated_time" content="2020-03-20T20:02:45+00:00" />
<meta property="og:image" content="https://i1.wp.com/elasombrario.com/wp-content/uploads/sites/1/2020/03/Aedes_Albopictus.jpg?fit=900%2C611&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/elasombrario.com/wp-content/uploads/sites/1/2020/03/Aedes_Albopictus.jpg?fit=900%2C611&#038;ssl=1" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="611" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Las especies exóticas invasoras suponen una grave amenaza. El Museo Nacional de Ciencias Naturales (MNCN) ha estado acogiendo una exposición sobre especies acuáticas invasoras, dentro del proyecto LIFE INVASAQUA sobre concienciación de esta grave amenaza. Nosotros nos hacemos eco de esa alerta, ya que este domingo se celebra el Día Mundial del Agua. Repasamos el espantoso catálogo de estos otros asesinos en serie, que van del cangrejo americano al mejillón cebra, del visón americano al mosquito tigre, del galápago de Florida al siluro." />
<meta name="twitter:title" content="Del mosquito tigre al visón americano: asesinos acuáticos en serie" />
<meta name="twitter:site" content="@Elasombrario" />
<meta name="twitter:image" content="https://i1.wp.com/elasombrario.com/wp-content/uploads/sites/1/2020/03/Aedes_Albopictus.jpg?fit=900%2C611&#038;ssl=1" />
<meta name="twitter:creator" content="@Elasombrario" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://elasombrario.com/#website","url":"https://elasombrario.com/","name":"EL ASOMBRARIO &amp; Co.","inLanguage":"es","description":"Revista cultural online creada por Manuel Cu\u00e9llar. Desde el 12/12/2012.","potentialAction":[{"@type":"SearchAction","target":"https://elasombrario.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://elasombrario.com/mosquito-tigre-vison-americano-asesinos-acuaticos-serie/#primaryimage","inLanguage":"es","url":"https://i1.wp.com/elasombrario.com/wp-content/uploads/sites/1/2020/03/Aedes_Albopictus.jpg?fit=900%2C611&ssl=1","width":900,"height":611},{"@type":"WebPage","@id":"https://elasombrario.com/mosquito-tigre-vison-americano-asesinos-acuaticos-serie/#webpage","url":"https://elasombrario.com/mosquito-tigre-vison-americano-asesinos-acuaticos-serie/","name":"Del mosquito tigre al vis\u00f3n americano: asesinos acu\u00e1ticos en serie","isPartOf":{"@id":"https://elasombrario.com/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://elasombrario.com/mosquito-tigre-vison-americano-asesinos-acuaticos-serie/#primaryimage"},"datePublished":"2020-03-21T06:30:46+00:00","dateModified":"2020-03-20T20:02:45+00:00","author":{"@id":"https://elasombrario.com/#/schema/person/dbb4157983b7b68b1117c982bf45d39f"},"description":"Las especies ex\u00f3ticas invasoras suponen una grave amenaza. El Museo Nacional de Ciencias Naturales (MNCN) ha estado acogiendo una exposici\u00f3n sobre especies acu\u00e1ticas invasoras, dentro del proyecto LIFE INVASAQUA sobre concienciaci\u00f3n de esta grave amenaza. Nosotros nos hacemos eco de esa alerta, ya que este domingo se celebra el D\u00eda Mundial del Agua. Repasamos el espantoso cat\u00e1logo de estos otros asesinos en serie, que van del cangrejo americano al mejill\u00f3n cebra, del vis\u00f3n americano al mosquito tigre, del gal\u00e1pago de Florida al siluro.","potentialAction":[{"@type":"ReadAction","target":["https://elasombrario.com/mosquito-tigre-vison-americano-asesinos-acuaticos-serie/"]}]},{"@type":["Person"],"@id":"https://elasombrario.com/#/schema/person/dbb4157983b7b68b1117c982bf45d39f","name":"Mar\u00eda Garc\u00eda de la Fuente","image":{"@type":"ImageObject","@id":"https://elasombrario.com/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/fceebcc18fc5a319dddd6cb12069d1be?s=96&d=https%3A%2F%2Felasombrario.com%2Fwp-content%2Fthemes%2Felasombrario-2017%2Fimages%2Favatar.jpg&r=g","caption":"Mar\u00eda Garc\u00eda de la Fuente"},"description":"Escribo de medio ambiente y ciencia desde hace 20 a\u00f1os en teletipos, papel y online, y me sigo sorprendiendo y aprendiendo de \u00e9ste y otros mundos. Me gusta contar c\u00f3mo es nuestro planeta y lo que estamos haciendo con \u00e9l. Twitteo en @mariagfuente","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//elasombrario.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EL ASOMBRARIO &amp; Co. &raquo; Comentario Del mosquito tigre al visón americano: asesinos acuáticos en serie del feed" href="https://elasombrario.com/mosquito-tigre-vison-americano-asesinos-acuaticos-serie/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elasombrario.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://elasombrario.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='gdpr-css'  href='https://elasombrario.com/wp-content/plugins/gdpr/assets/css/gdpr-public.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://elasombrario.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://elasombrario.com/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='pptwj-widget-tab-css-css'  href='https://elasombrario.com/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://elasombrario.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.2.3' type='text/css' media='all' />
<script type='text/javascript' src='https://elasombrario.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://elasombrario.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elasombrario.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GDPR = {"ajaxurl":"https:\/\/elasombrario.com\/wp-admin\/admin-ajax.php","logouturl":"","i18n":{"aborting":"Abortando","logging_out":"Vas a ser desconectado.","continue":"Seguir","cancel":"Cancelar","ok":"Aceptar","close_account":"\u00bfQuieres cerrar tu cuenta?","close_account_warning":"Se cerrar\u00e1 tu cuenta y todos los datos se borrar\u00e1n de manera permanente y no  se podr\u00e1n recuperar \u00bfEst\u00e1s seguro?","are_you_sure":"\u00bfEst\u00e1s seguro?","policy_disagree":"Al no aceptar ya no tendr\u00e1s acceso a nuestro sitio y se te desconectar\u00e1."},"is_user_logged_in":"","refresh":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elasombrario.com/wp-content/plugins/gdpr/assets/js/gdpr-public.js?ver=2.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PPTWJ = {"ajaxUrl":"https:\/\/elasombrario.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elasombrario.com/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://elasombrario.com/wp-json/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://elasombrario.com/?p=2893445' />
<link rel="alternate" type="application/json+oembed" href="https://elasombrario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felasombrario.com%2Fmosquito-tigre-vison-americano-asesinos-acuaticos-serie%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elasombrario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felasombrario.com%2Fmosquito-tigre-vison-americano-asesinos-acuaticos-serie%2F&#038;format=xml" />
<script type="text/javascript">
(function(h,e,a,t,m,p) {
m=e.createElement(a);m.async=!0;m.src=t;
p=e.getElementsByTagName(a)[0];p.parentNode.insertBefore(m,p);
})(window,document,'script','https://u.heatmap.it/log.js');
</script>
		
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://i0.wp.com/elasombrario.com/wp-content/uploads/sites/1/2018/02/cropped-logo-elasombrario-pie-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/elasombrario.com/wp-content/uploads/sites/1/2018/02/cropped-logo-elasombrario-pie-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/elasombrario.com/wp-content/uploads/sites/1/2018/02/cropped-logo-elasombrario-pie-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/elasombrario.com/wp-content/uploads/sites/1/2018/02/cropped-logo-elasombrario-pie-1.png?fit=270%2C270&#038;ssl=1" />

</head>

<body>

<!-- FB 16 sep 2017 -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10&appId=1626181800789033";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- / FB -->

  <!-- INICIO GOOGLE ANALYTICS -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-36976692-1']);
_gaq.push(['_setDomainName', 'elasombrario.com']);
_gaq.push(['_trackPageview']);
_gaq.push(['b._setAccount', 'UA-38858325-1']);
_gaq.push(['b._setDomainName', 'elasombrario.com']);
_gaq.push(['b._trackPageview']);
_gaq.push(['c._setAccount', 'UA-38858325-2']);
_gaq.push(['c._setDomainName', 'elasombrario.com']);
_gaq.push(['c._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
<!-- FIN GOOGLE ANALYTICS -->

<!-- COMSCORE -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11398727" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://b.scorecardresearch.com/p?c1=2&c2=11398727&cv=2.0&cj=1" />
</noscript>
<!-- /COMSCORE -->

<a href="https://plus.google.com/117721265001016555610" rel="publisher"></a>
<a href="https://plus.google.com/117721265001016555610" rel="author"></a>

<!-- cintillo -->

<div id="contenedor">
<header>

<div class="banners-superiores">

    <div class="ban-sup-728x90-1"> <!-- de publico -->
    <div class="widget widget_text">			<div class="textwidget"><p><!-- Megabanner superior --></p>
<div id="x01"></div>
<p><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('x01'); });
</script></p>
<div id="x02"></div>
<p><script type='text/javascript'>
if (!isMobile) {
googletag.cmd.push(function() { googletag.display('x02'); });
}
</script></p>
<div id="Top"></div>
<p><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('Top'); });
</script></p>
<p><!-- FIN Megabanner superior --></p>
</div>
		</div>        </div>

    <div class="ban-sup-250x90-1">
    <div class="widget widget_metaslider_widget">
<!-- meta slider -->
<div style="max-width: 250px;" class="metaslider metaslider-flex metaslider-20277 ml-slider">
    <style type="text/css">
        @import url('https://elasombrario.com/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=2.4.2');
        @import url('https://elasombrario.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=2.4.2');
    </style>
    <div id="metaslider_container_20277">
        <div id="metaslider_20277" class="flexslider">
            <ul class="slides">
                <li style="display: none;"><a href="http://www.publico.es/" target="_self"><img src="https://elasombrario.com/wp-content/uploads/sites/1/2016/04/logo.png" height="90" width="250" class="slider-20277 slide-26059" /></a></li>
            </ul>
        </div>
    </div>
    <script type="text/javascript">
        var metaslider_20277 = function($) {
            $('#metaslider_20277').flexslider({ 
                slideshowSpeed:6000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"<",
                nextText:">",
                easing:"linear",
                slideshow:true,
                useCSS:false
            });
        };
        var timer_metaslider_20277 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_20277, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_20277, 100) : metaslider_20277(window.jQuery);
        };
        timer_metaslider_20277();
    </script>
</div>
<!--// meta slider--></div>        </div>

    <div class="ban-sup-728x90-2">
    <div class="widget widget_metaslider_widget">
<!-- meta slider -->
<div style="max-width: 728px;" class="metaslider metaslider-flex metaslider-10225 ml-slider">
    <style type="text/css">
        @import url('https://elasombrario.com/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=2.4.2');
        @import url('https://elasombrario.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=2.4.2');
    </style>
    <div id="metaslider_container_10225">
        <div id="metaslider_10225" class="flexslider">
            <ul class="slides">
                <li style="display: none;"><a href="https://www.madismad.com/" target="_self"><img src="https://elasombrario.com/wp-content/uploads/sites/1/2020/02/bannerMadisMad-copia.gif" height="90" width="728" class="slider-10225 slide-2704881" /></a></li>
            </ul>
        </div>
    </div>
    <script type="text/javascript">
        var metaslider_10225 = function($) {
            $('#metaslider_10225').flexslider({ 
                slideshowSpeed:6000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"<",
                nextText:">",
                easing:"linear",
                slideshow:true,
                useCSS:false
            });
        };
        var timer_metaslider_10225 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_10225, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_10225, 100) : metaslider_10225(window.jQuery);
        };
        timer_metaslider_10225();
    </script>
</div>
<!--// meta slider--></div>        </div>

    <div class="ban-sup-250x90-2">
    <div class="widget widget_metaslider_widget">
<!-- meta slider -->
<div style="max-width: 250px;" class="metaslider metaslider-flex metaslider-18035 ml-slider">
    <style type="text/css">
        @import url('https://elasombrario.com/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=2.4.2');
        @import url('https://elasombrario.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=2.4.2');
    </style>
    <div id="metaslider_container_18035">
        <div id="metaslider_18035" class="flexslider">
            <ul class="slides">
                <li style="display: none;"><a href=" http://www.madlibro.com/libro/toletis-y-claudia/" target="_self"><img src="https://elasombrario.com/wp-content/uploads/sites/1/2019/02/Banner_MadLibro_Toletis-3_250x90.gif" height="90" width="250" class="slider-18035 slide-975818" /></a></li>
            </ul>
        </div>
    </div>
    <script type="text/javascript">
        var metaslider_18035 = function($) {
            $('#metaslider_18035').flexslider({ 
                slideshowSpeed:6000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"<",
                nextText:">",
                easing:"linear",
                slideshow:true,
                useCSS:false
            });
        };
        var timer_metaslider_18035 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_18035, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_18035, 100) : metaslider_18035(window.jQuery);
        };
        timer_metaslider_18035();
    </script>
</div>
<!--// meta slider--></div>        </div>

</div>

<div class="cabecera">

  <div id="logo">
  <a href="https://elasombrario.com"><img title="EL ASOMBRARIO & Co." src="https://elasombrario.com/wp-content/themes/elasombrario-2017/images/logo-elasombrario.png" alt="EL ASOMBRARIO & Co."></a>

  <!-- mostramos solo el h1 en el index -->
  
  </div><!-- /#logo -->

  <div class="solo-desktop">

      <div class="rrss-header">

    <div class="facebook-header">
      <div class="fb-like" data-href="https://www.facebook.com/ElAsombrario" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
    </div>

    <div class="twitter-header">

      <p class="twitter-header"><a href="https://twitter.com/Elasombrario" class="twitter-follow-button" data-show-count="true" data-lang="es">Seguir a @Elasombrario</a></p>

    </div>

    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

    </div>
    
  </div>


  <div class="solo-desktop">
  <div id="buscar">
<form method="get" action="https://elasombrario.com/">
<input type="text" class="" onblur="if (this.value == '') {this.value = 'Buscar...';}" onfocus="if (this.value == 'Buscar...') {this.value = '';}" value="Buscar..." name="s" id="s" /><input type="submit" class="" value="" />
</form>
</div><!-- /#buscar -->
  </div>

</div>

<!-- ######################### PUBLICIDAD BANNER PUBLICO ##################### -->

<div class="banner-publico-movil">

<a href="http://www.publico.es/" target="_blank"><img src="https://elasombrario.com/wp-content/themes/elasombrario-2017/images/ban-publico-movil.png"></a>

</div>

<!-- ######################### FIN PUBLICIDAD BANNER PUBLICO ##################### -->


<div class="buscador-movil">
	<div id="buscar">
<form method="get" action="https://elasombrario.com/">
<input type="text" class="" onblur="if (this.value == '') {this.value = 'Buscar...';}" onfocus="if (this.value == 'Buscar...') {this.value = '';}" value="Buscar..." name="s" id="s" /><input type="submit" class="" value="" />
</form>
</div><!-- /#buscar -->

</div>

</header>

<div class="menu-superior-top">
<div class="menu-button"><i class="material-icons">menu</i></div>
<nav class="menu-2018-container"><ul data-breakpoint="800" id="menu-2018" class="flexnav"><li id="menu-item-34791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34791"><a href="#">Ecología</a>
<ul class="sub-menu">
	<li id="menu-item-34792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34792"><a href="https://elasombrario.com/category/ilustrisimo-planeta/">Ilustrísimo Planeta</a></li>
	<li id="menu-item-34793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34793"><a href="https://elasombrario.com/category/el-asombrario-recicla/">El Asombrario recicla</a></li>
	<li id="menu-item-34794" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34794"><a href="https://elasombrario.com/category/ventana-verde/">Ventana Verde</a></li>
</ul>
</li>
<li id="menu-item-34795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34795"><a href="https://elasombrario.com/category/columnistas/">Opinión</a></li>
<li id="menu-item-34903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34903"><a href="https://elasombrario.com/category/arte/">Arte</a>
<ul class="sub-menu">
	<li id="menu-item-34797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34797"><a href="https://elasombrario.com/category/descubrimientos-mad/">Mad Descubre</a></li>
</ul>
</li>
<li id="menu-item-34798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34798"><a href="https://elasombrario.com/category/espectaculos/">Espectáculos</a>
<ul class="sub-menu">
	<li id="menu-item-34800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34800"><a href="https://elasombrario.com/category/espectaculos/teatro/">Teatro</a></li>
	<li id="menu-item-34863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34863"><a href="https://elasombrario.com/category/espectaculos/opera/">Ópera</a></li>
	<li id="menu-item-34799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34799"><a href="https://elasombrario.com/category/espectaculos/danza/">Danza</a></li>
</ul>
</li>
<li id="menu-item-34801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34801"><a href="https://elasombrario.com/category/libros-2/">Libros</a>
<ul class="sub-menu">
	<li id="menu-item-34802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34802"><a href="https://elasombrario.com/category/balcon-gloria-fuertes/">El balcón de Gloria Fuertes</a></li>
</ul>
</li>
<li id="menu-item-34803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34803"><a href="https://elasombrario.com/category/cine-2/">Cine</a></li>
<li id="menu-item-34804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34804"><a href="https://elasombrario.com/category/musica-2/">Música</a></li>
<li id="menu-item-34805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34805"><a href="https://elasombrario.com/category/viajes-culturales/">Viajes Culturales</a></li>
<li id="menu-item-34864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34864"><a href="https://elasombrario.com/category/buensalvaje/">BuenSalvaje</a></li>
<li id="menu-item-34904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34904"><a href="https://elasombrario.com/asomblogs/">Asomblogs</a></li>
</ul></nav></div>

<div id="contenido">



<article id="post-single">

<!-- ######################### PUBLICIDAD PORTADA 1 ##################### -->



  <div class="rwd-desktop">
      </div>



  <div class="rwd-mobile">
      </div>


<!-- ######################### FIN PUBLICIDAD PORTADA 1 ##################### -->

<div class="fecha">21.03.2020</div><!-- /.fecha -->
<div class="categoria"><a href="https://elasombrario.com/category/ventana-verde/" rel="category tag">Ventana Verde</a></div><!-- /.categoria -->
<h1><a href="https://elasombrario.com/mosquito-tigre-vison-americano-asesinos-acuaticos-serie/" title="Del mosquito tigre al visón americano: asesinos acuáticos en serie">Del mosquito tigre al visón americano: asesinos acuáticos en serie</a></h1>
<div class="autores">por
<a href="https://elasombrario.com/author/mariagarciafuente/" title="Entradas por María García de la Fuente" rel="author">María García de la Fuente</a>
</div>


<!-- ################## RRSS SINGLE ARRIBA  ################# -->

<div class="rrss-single">

<div class="fb-share-button" data-href="https://elasombrario.com/mosquito-tigre-vison-americano-asesinos-acuaticos-serie/" data-layout="button_count"></div>


<a href="https://twitter.com/share" class="twitter-share-button" data-via="Elasombrario" data-lang="es">Twittear</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!-- Place this tag where you want the +1 button to render.
<div class="g-plusone" data-size="medium"></div> -->

<!-- Place this tag after the last +1 button tag.
<script type="text/javascript">
  window.___gcfg = {lang: 'es'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script> -->


<a href="#" title="Enviar este artículo a Menéame" onclick="window.open('http://www.meneame.net/submit.php?url='+encodeURIComponent(location.href)); return false;" target="_blank">
	  <img src="https://elasombrario.com/wp-content/themes/elasombrario-2017/images/ico-meneame.png" alt="Menéalo" />
	</a>
</div>

<!-- ################## /FIN RRSS SINGLE ARRIBA ################# -->

<div class="txt-articulo"><div id="attachment_2893525" style="width: 600px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-2893525" data-attachment-id="2893525" data-permalink="https://elasombrario.com/mosquito-tigre-vison-americano-asesinos-acuaticos-serie/aedes_albopictus/" data-orig-file="https://i1.wp.com/elasombrario.com/wp-content/uploads/sites/1/2020/03/Aedes_Albopictus.jpg?fit=900%2C611&amp;ssl=1" data-orig-size="900,611" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Aedes_Albopictus" data-image-description="&lt;p&gt;Un mosquito tigre. Aedes Albopictus. &lt;/p&gt;
" data-medium-file="https://i1.wp.com/elasombrario.com/wp-content/uploads/sites/1/2020/03/Aedes_Albopictus.jpg?fit=590%2C401&amp;ssl=1" data-large-file="https://i1.wp.com/elasombrario.com/wp-content/uploads/sites/1/2020/03/Aedes_Albopictus.jpg?fit=900%2C611&amp;ssl=1" class="size-medium wp-image-2893525" src="https://i1.wp.com/elasombrario.com/wp-content/uploads/sites/1/2020/03/Aedes_Albopictus.jpg?resize=590%2C401&#038;ssl=1" alt="" width="590" height="401" data-recalc-dims="1" /><p id="caption-attachment-2893525" class="wp-caption-text">Un mosquito tigre. Aedes Albopictus.</p></div>
<p><em>Las especies exóticas invasoras suponen una grave amenaza. El <strong>Museo Nacional de Ciencias Naturales</strong> (MNCN) ha estado acogiendo una exposición sobre <strong>especies acuáticas invasoras</strong>, dentro del proyecto LIFE INVASAQUA sobre concienciación de esta grave amenaza. Nosotros nos hacemos eco de esa alerta, ya que este domingo se celebra el <strong>Día Mundial del Agua. </strong>Repasamos el espantoso catálogo de estos otros <strong>asesinos en serie,</strong> que van del cangrejo americano al mejillón cebra, del visón americano al mosquito tigre, del galápago de Florida al siluro.</em></p>
<p>Por desconocimiento o por irresponsabilidad, la suelta de animales exóticos en charcas, lagos o ríos es una de las principales amenazas de la biodiversidad acuática, conlleva enormes pérdidas económicas y pueden ser además transmisoras de enfermedades.</p>
<p>La idea de regalar animales a los niños puede parecer a priori estupenda, siempre que se tenga en cuenta que son seres vivos, que necesitan cuidados (alimentación, visitas al veterinario), forman parte de la familia y por tanto en vacaciones no se les puede abandonar y, además, lo son para toda la vida, no un capricho de unos meses, sino de años. No son peluches con los que jugar cuando nos apetezca ni a los que poder dejar tirados en cualquier lugar. Y sobre todo a la hora de decidir tener una mascota hay que ser responsables con lo que compramos. Al <em>dejar en libertad</em> especies exóticas que no se adaptan a vivir en casa o de las que nos podemos cansar, estamos poniendo en grave peligro a la fauna autóctona. El mapache, el galápago de Florida, la tortuga pintada, la tortuga mordedora –introducidas y vendidas como mascotas en nuestro país– son ejemplos de que los animales exóticos no siempre son una buena compañía.</p>
<p><strong>20.000 tortugas exóticas en la Albufera de Valencia</strong></p>
<p>Las mascotas más abandonadas son las tortugas: en la Albufera de Valencia se han recogido más de 20.000 ejemplares, y los centenares que vivían en el estanque de la estación de Atocha en Madrid han sido trasladas a una instalación en Navas del Rey, ya saturada. También son fuente de enfermedades. En EE UU, 76 personas se infectaron con salmonelosis en 2018 transmitida por tortugas. Más cifras de espanto: desde 2015 se han extraído 200 toneladas de peces invasores en el Parque Nacional de Tablas de Daimiel (Ciudad Real), con un coste anual de 158.000 euros. Lo que indica la magnitud del problema.</p>
<p>La picaresca también juega un papel en la introducción de especies que acabarán convirtiéndose en invasoras, advierte Anabel Perdices, investigadora del Museo Nacional de Ciencias Naturales (MNCN). Se venden especies para mascotas similares a las que ya se han prohibido al estar catalogadas como invasoras; es el caso de los galápagos, añade Laura Moreno, técnico del programa de especies amenazadas de WWF.</p>
<p><strong>¡No los liberes!</strong></p>
<p>Antes de comprar una mascota, elige o adopta especies no exóticas, y exige certificados de importación legal y sanitarios. Y en el caso de que ya no la quieras tener, jamás la <em>liberes</em> a un espacio natural porque creas que va a vivir mejor, ya que puede ocasionar graves e irreparables daños a la biodiversidad. Entrégala a un servicio de recogida de animales.</p>
<p>Las vías de entrada de estas especies acuáticas invasoras en España son a través de las granjas peleteras, como el caso de visón americano; por escape de zoológicos (ibis sagrado); como plantas ornamentales (camalote); comercio de mascotas (galápago de Florida); navegación (mejillón cebra); importación de mercancías (mosquito tigre); agricultura (helecho de agua); pesca (siluro); acuicultura (trucha arcoíris); o alimentación (cangrejo americano).</p>
<p>Los daños que causan son muy graves en los ecosistemas por alteración de la cadena trófica o contaminación del agua; en las especies autóctonas por extinción de especies nativas, competencia con las nativas, transmisión de enfermedades o hibridación; y en costes económicos en agricultura, pesca, acuicultura, infraestructuras, detrimento del turismo y transmisión de enfermedades a los seres humanos.</p>
<p>De las especias acuáticas invasoras, el grupo mayor es el de los invertebrados, con el 45% del total de las invasoras, seguido de plantas y hongos (27%), peces (22%) y los vertebrados no peces (6%), como el visón americano o el mapache, por ejemplo.</p>
<p><strong>Siluros de hasta 120 kilos</strong></p>
<p>Entre los peces que viven en nuestro ríos y lagos, un 93% de las especies nativas se encuentran amenazadas. De cada 10 especies de peces que habitan en España, entre 4 y 6 son invasoras. Unas cifras que asustan. Y la razón hay que buscarla en la pesca deportiva y en la suelta de mascotas: el 81% de las especies invasoras ha entrado por liberación intencionada.</p>
<p>Es el caso del siluro, que se introdujo para la pesca deportiva desde Centroeuropa y que se ha adaptado a vivir en aguas salobres e incluso contaminadas. Un siluro puede superar los 2,8 metros de largo y los 120 kilos de peso, y puede devorar hasta patos y perros. ¡Se come todo!</p>
<p><strong>Percas, truchas y gambusias</strong></p>
<p>Otros peces muy voraces y que suponen una grave amenaza para la fauna autóctona son el percasol y perca americana, que se importaron de Norteamérica como especies ornamentales o para la pesca deportiva; o del grupo de los salmónidos (trucha arcoíris, salmón del Danubio o salvelino) para la acuicultura y pesca deportiva; y el fúndulo, gambusia y el guppy, que se introdujeron para el control de poblaciones de mosquito. El caso de la gambusia resulta muy preocupante, porque es una de las mayores amenazas para especies en peligro crítico como el fartet, el salinete o el samaruc, ya que compiten por el alimento y se comporta de forma muy voraz con sus huevos y juveniles. Se introdujo para control de mosquito y ha acabado siendo el problema, explica Anabel Perdices.</p>
<p>Otro grupo de peces invasores se introdujo como cebo para la pesca deportiva y tiene una gran capacidad de dispersión natural. Son especies como la pseudorasbora, el rutilo, el alburno y el gardí. Y los que más éxito han logrado en su expansión son la carpa y el carpín, presentes en casi la totalidad de las cuencas hidrográficas de la Península, debido a la pesca deportiva y a la acuicultura.</p>
<p>Para evitar que sigan proliferando y expandiéndose las especies invasoras, la normativa exige una limpieza de equipos de pesca, botas, redes, pero parece que no es suficiente. No hay casos de erradicación de especies invasoras, a lo más que se llega es a confinarlas y controlarlas.</p>
<p><strong>Patos y visones invasores</strong></p>
<p>Otro vertebrado invasor muy dañino es el visón americano, que actualmente se cría en España en 38 granjas, sobre todo en Galicia, y que es el carnívoro más invasor de Europa. Laura Moreno explica que no tiene sentido que se permita la cría del visón americano en España, en granjas destinadas a la peletería, cuando es una especie invasora que es la principal amenaza para el visón europeo. Ha habido escapes de visón americano y liberaciones intencionadas en las granjas, cuando se pueden utilizar otros materiales para confeccionar abrigos, sin poner en riesgo nuestra biodiversidad. Si no se toman medidas, el visón europeo puede extinguirse en 5 o 7 años.</p>
<p>Entre los patos también tenemos invasores. Son especies introducidas con fines ornamentales en charcas y estanques y que se han escapado y conquistado nuevos territorios, como el pato mandarín, el ganso del Nilo, la barnacla canadiense, el cisne blanco o la malvasía canela. Esta última es capaz de reproducirse con la malvasía cabeciblanca, autóctona, y genera híbridos, con lo que se podría perder la especie endémica.</p>
<p><strong>El mayor asesino de anfibios</strong></p>
<p>Para Anabel Perdices, uno de los invasores más dañinos es el hongo quitridio, que silenciosamente ha conquistado toda la Península y se desarrolla en la piel de los anfibios. “Es de las mayores plagas, ha extinguido a 90 especies de anfibios”, apunta la investigadora del MNCN. Este hongo nativo de Asia es muy resistente y tiene facilidad para dispersarse. La quitrodiomicosis, producida por este hongo, además de extinguir a 90 especies de anfibios en los últimos 50 años, ha llevado al declive de más de 500 especies.</p>
<p>Y el invasor que más daño está causando en la cuenca del Guadiana es el camalote o jacinto de agua, una planta procedente del Amazonas, que se introdujo con fines ornamentales en acuarios, fuentes y estanques, y que se reproduce con rapidez. Se han retirado 900.000 toneladas de la cuenca en 15 años y se han invertido 40 millones de euros en su retirada, pero sigue expandiéndose. El camalote forma una cobertura perfecta que no deja penetrar la luz y acaba asfixiando a todo lo que hay en el río. Está generando graves perjuicios a la biodiversidad, a la agricultura e incluso al turismo.</p>
<p>El caso del helecho de agua es un ejemplo de malas prácticas agrícolas. Se introdujo como fertilizante para el cultivo del arroz, y se ha convertido en una plaga, tornando los ríos en canales verdes muertos. El helecho de agua puede duplicar su biomasa y tapizar tramos fluviales en apenas tres días.</p>
<p><strong>Cangrejos americanos, mosquito tigre y mejillón cebra</strong></p>
<p>Los invertebrados invasores como bivalvos o crustáceos se introdujeron por el comercio del sector de la alimentación, procedentes sobre todo de Norteamérica y Asia. Es el caso del cangrejo americano, el cangrejo señal, el cangrejo azul y el yabby común, que entraron para alimentación humana. Estos cangrejos invasores transmiten el parásito de la afanomicosis a los cangrejos autóctonos, y prácticamente los han eliminado.</p>
<p>Por otro lado, uno de los invertebrados invasores más agresivo es el mosquito tigre, procedente del sudeste asiático y que se introdujo de forma accidental por el transporte de mercancías. Este mosquito es transmisor de dengue, fiebre amarilla y zika, y se ha expandido por la costa mediterránea y Baleares.</p>
<p>La plaga del mejillón cebra, extendido por el Ebro y el Guadiana, se introdujo por error en los cascos de los barcos, procedente del Mar Negro y el Mar Caspio. “No es sólo un problema para la fauna y flora autóctonas, es un problema económico, afecta a las infraestructuras y atasca tuberías”, explica Perdices. Así, los daños causados por el mejillón cebra en el río Ebro ascienden a 1.600 millones de euros, y ya se han destinado 2 millones de euros a combatirlo.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>		
	
</div><!-- /.txt-articulo -->

<!-- ################## RRSS SINGLE ABAJO ################# -->

<div class="rrss-single">

<div class="fb-share-button" data-href="https://elasombrario.com/mosquito-tigre-vison-americano-asesinos-acuaticos-serie/" data-layout="button_count"></div> 


<a href="https://twitter.com/share" class="twitter-share-button" data-via="Elasombrario" data-lang="es">Twittear</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


<!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone" data-size="medium"></div>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  window.___gcfg = {lang: 'es'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


<a href="#" title="Enviar este artículo a Menéame" onclick="window.open('http://www.meneame.net/submit.php?url='+encodeURIComponent(location.href)); return false;" target="_blank">
	  <img src="https://elasombrario.com/wp-content/themes/elasombrario-2017/images/ico-meneame.png" alt="Menéalo" />
	</a>

</div>

<!-- ################## /FIN RRSS SINGLE ABAJO ################# -->

<div class="etiquetas">Etiquetas: <a href="https://elasombrario.com/tag/especies-acuaticas-invasoras/" rel="tag">Especies acuáticas invasoras</a>, <a href="https://elasombrario.com/tag/mosquito-tigre/" rel="tag">Mosquito tigre</a>, <a href="https://elasombrario.com/tag/museo-nacional-de-ciencias-naturales/" rel="tag">Museo Nacional de Ciencias Naturales</a>, <a href="https://elasombrario.com/tag/tortugas-exoticas/" rel="tag">tortugas exóticas</a>, <a href="https://elasombrario.com/tag/vison-americano/" rel="tag">visón americano</a></div><!-- /.eqtiquetas -->



<div class="autores-post-single1">
 <h3>Sobre el autor</h3>


<div class="autor">
<p>
<span class="autor-avatar"><a href="https://elasombrario.com/author/mariagarciafuente/"><img alt='María García de la Fuente' src='https://elasombrario.com/wp-content/uploads/sites/1/2019/06/IMG-20180825-WA0001-1-100x100.jpg' class='avatar avatar-100 photo' height='100' width='100' /></a></span>
<a href="https://elasombrario.com/author/mariagarciafuente/" title="Entradas de María García de la Fuente" rel="author">María García de la Fuente</a><br />
Escribo de medio ambiente y ciencia desde hace 20 años en teletipos, papel y online, y me sigo sorprendiendo y aprendiendo de éste y otros mundos. Me gusta contar cómo es nuestro planeta y lo que estamos haciendo con él. Twitteo en @mariagfuente</p>
<span class="autor-leer"><a href="https://elasombrario.com/author/mariagarciafuente/">¿Quieres leer más artículos de este autor?</a></span>

</div><!--/.autor-->
</div><!--/.autor-post-single-->



</article>




<section class="comentarios">
				<a name="comments" id="comments"></a>
				
				<h3>Aún no hay comentarios</h3>
				

				<section class="listado-comentarios">

				<ul class="commentlist">

				
				</ul>


				<div id="formulario-comentarios">


				
				<div id="respond">

				<h3>Deja tu comentario</h3>

				<div id="cancel-comment-reply">
					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/mosquito-tigre-vison-americano-asesinos-acuaticos-serie/#respond" style="display:none;">Haz clic aquí para cancelar la respuesta.</a></small>
				    <br />
				</div>

				
				<form action="https://elasombrario.com/wp-comments-post.php" method="post" id="commentform" class="commentform">

								<label for="author">Nombre <small>(requerido)</small></label>
				<p><input type="text" name="author" id="author" value="" tabindex="1" aria-required='true' /></p>


				<label for="email">Email (No se publicará)<small> (requerido)</small></label>
				<p><input type="text" name="email" id="email" value="" tabindex="2" aria-required='true' /></p>


				
				<label for="comment">Tu comentario <small>(requerido)</small></label>
				<p><textarea name="comment" id="comment" tabindex="4"></textarea></p>

				<input type="checkbox" required=""> He leído y acepto la <a href="/politica-de-privacidad/" target="_blank">política de privacidad</a> de elasombrario.com

				<br><input type="checkbox" required="">Consiento que se publique mi comentario con los datos que he facilitado (a excepción del email)

				<p><input name="submit" type="submit" id="submit" tabindex="5" value="Enviar comentario" />
				<input type='hidden' name='comment_post_ID' value='2893445' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
				</p>
				<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="50f51ed5ff" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="213"/></p>
				</form>

				<strong>¿Qué hacemos con tus datos?</strong></br>
				En elasombrario.com te solicitamos tu nombre y email (el email no lo publicamos) para identificarte entre el resto de personas que comentan en el blog

								</div>

								</div>

				</section>

				

</section>



</div><!--/#contenido-->

<div class="solo-desktop">
  <aside id="barra-lateral">
<div class="widget widget_text">
  <div class="textwidget">
      <a href="https://elasombrario.com/category/el-asombrario-recicla/"> <img src="https://elasombrario.com/wp-content/uploads/sites/1/2018/06/Banner-animado_Ecovidrio_El-Asombrario_18_300x300_Final-1.gif" ></a>
  </div>
  <br>
  <div class="textwidget">
      <script type="text/javascript">
      var adperfobj = {
         account_id           : 6925
        ,tracking_element_id  : 1
        ,width                : 300
        ,height               : 300
        ,fullhost             : 'museothyssen.solution.weborama.fr'
        ,random               : '%n'
        ,burst                : '%c'
        ,imptrackers          : []
        ,clicktrackers        : []
        ,publisherclick       : '[PUBLISHER_TRACKING_URL]'
      };
      document.write('<scr'+'ipt language="javascript" src="http'+('https:'==document.location.protocol?'s':'')+'://cstatic.weborama.fr/js/advertiserv2/adperf_launch_1.0.0_scrambled.js"></scr'+'ipt>');
      </script>
      <noscript><a href="%chttp://museothyssen.solution.weborama.fr/fcgi-bin/dispatch.fcgi?a.A=cl&a.si=6925&a.te=1&a.ra=%n&a.bk=1&g.lu=" target=_blank><img alt="museo thyssen" src="https://museothyssen.solution.weborama.fr/fcgi-bin/dispatch.fcgi?a.A=im&a.si=6925&a.te=1&a.he=300&a.wi=300&a.ra=%n&a.hr=R&a.bk=1" width="300" height="300" style="border:0px"></a></noscript>
  </div>
</div>
<br>

<div class="widget widget_text">			<div class="textwidget"><p><a href="https://elasombrario.com/category/ilustrisimo-planeta/"> <img src="https://i2.wp.com/elasombrario.com/wp-content/uploads/sites/1/2020/03/Ilustrisimo-Planeta_El-Asombrario_Javier-Jubera_3.jpg?ssl=1" data-recalc-dims="1" /></a></p>
</div>
		</div><div class="widget widget_text">			<div class="textwidget"><a href="https://elasombrario.com/category/bosques-siempre/"> <img src="https://i2.wp.com/elasombrario.com/wp-content/uploads/sites/1/2020/02/Bosques-para-siempre_El-Asombrario_9.jpg?ssl=1" data-recalc-dims="1" /></a></div>
		</div>	
			<div class="widget pptwj">
			<h3 class="widgettitle">Lo más visto</h3>
			<div class="pptwj-tabs-wrap">
	
				<ul class="tab-links">
										
					<li class="popular"><a href="#tab-pop">Popular</a></li>					<li class="comments"><a href="#tab-comm">Comments</a></li>					<li class="latest"><a href="#tab-latest">Latest</a></li>				</ul>
				
				<div class="clear"></div>
	
				<div class="boxes box inside">
	
						
										<div id="tab-pop">
						<ul class="tab-filter-list" data-type="popular">
							<li>
																	<a href="#" data-time="day" data-numberposts="7" data-thumb="0" data-tab="popular">Hoy</a>
																	<a href="#" data-time="week" data-numberposts="7" data-thumb="0" data-tab="popular">Semana</a>
																	<a href="#" data-time="month" data-numberposts="7" data-thumb="0" data-tab="popular">Mes</a>
																	<a href="#" data-time="all" data-numberposts="7" data-thumb="0" data-tab="popular">Todo</a>
															</li>
						</ul>
						<ul class="list">
									<li class="odd">
									<a class="item-title" title="Hace unas décadas hubo otra pandemia que desató odios en vez de solidaridad" href="https://elasombrario.com/decadas-pandemia-desato-odios-solidaridad/">Hace unas décadas hubo otra pandemia que desató odios en vez de solidaridad</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
									<a class="item-title" title="El mejor indio, el mejor vaquero y la mejor princesa del cine" href="https://elasombrario.com/mejor-indio-mejor-vaquero-mejor-princesa-cine/">El mejor indio, el mejor vaquero y la mejor princesa del cine</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
									<a class="item-title" title="Diez libros para los peques sobre naturaleza y cambio climático" href="https://elasombrario.com/diez-libros-peques-naturaleza-cambio-climatico/">Diez libros para los peques sobre naturaleza y cambio climático</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
									<a class="item-title" title="Del mosquito tigre al visón americano: asesinos acuáticos en serie" href="https://elasombrario.com/mosquito-tigre-vison-americano-asesinos-acuaticos-serie/">Del mosquito tigre al visón americano: asesinos acuáticos en serie</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
									<a class="item-title" title="Mujer desnuda en la bañera... mientras fuera el calor nos derrite la vida" href="https://elasombrario.com/mujer-desnuda-banera-calor-derrite-vida/">Mujer desnuda en la bañera... mientras fuera el calor nos derrite la vida</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
									<a class="item-title" title="Sexo perro, ¿creen los hombres que disfrutamos así?" href="https://elasombrario.com/sexo-perro-hombres-disfrutamos/">Sexo perro, ¿creen los hombres que disfrutamos así?</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
									<a class="item-title" title="Siete novelas para que los jóvenes dejen de pensar que leer es aburrido" href="https://elasombrario.com/siete-novelas-jovenes-leer-aburrido/">Siete novelas para que los jóvenes dejen de pensar que leer es aburrido</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
								</ul>
					</div><!-- #tab-pop -->
															<div id="tab-latest">
						<ul class="list">
										<li class="odd">
												
				<a class="item-title" title="Del mosquito tigre al visón americano: asesinos acuáticos en serie" href="https://elasombrario.com/mosquito-tigre-vison-americano-asesinos-acuaticos-serie/">Del mosquito tigre al visón americano: asesinos acuáticos en serie</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="even">
												
				<a class="item-title" title="Hace unas décadas hubo otra pandemia que desató odios en vez de solidaridad" href="https://elasombrario.com/decadas-pandemia-desato-odios-solidaridad/">Hace unas décadas hubo otra pandemia que desató odios en vez de solidaridad</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="odd">
												
				<a class="item-title" title="El mejor indio, el mejor vaquero y la mejor princesa del cine" href="https://elasombrario.com/mejor-indio-mejor-vaquero-mejor-princesa-cine/">El mejor indio, el mejor vaquero y la mejor princesa del cine</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="even">
												
				<a class="item-title" title="Diez libros para los peques sobre naturaleza y cambio climático" href="https://elasombrario.com/diez-libros-peques-naturaleza-cambio-climatico/">Diez libros para los peques sobre naturaleza y cambio climático</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="odd">
												
				<a class="item-title" title="El miedo al futuro y la nostalgia de ‘hombres fuertes’" href="https://elasombrario.com/miedo-futuro-nostalgia-hombres-fuertes/">El miedo al futuro y la nostalgia de ‘hombres fuertes’</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="even">
												
				<a class="item-title" title="De Eric Clapton a Joe Arroyo, seis lecturas musicales para la cuarentena" href="https://elasombrario.com/eric-clapton-joe-arroyo-seis-lecturas-musicales-cuarentena/">De Eric Clapton a Joe Arroyo, seis lecturas musicales para la cuarentena</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="odd">
												
				<a class="item-title" title="Una abuela muy valiosa para estos días, entre el humor y la supervivencia" href="https://elasombrario.com/una-abuela-muy-valiosa-para-estos-dias-entre-el-humor-y-la-supervivencia/">Una abuela muy valiosa para estos días, entre el humor y la supervivencia</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
								</ul>
					</div><!-- #tab-latest -->
															<div id="tab-comm">
						<ul class="tab-filter-list" data-type="comments">
							<li>
																	<a href="#" data-time="day" data-numberposts="7" data-thumb="0" data-tab="commented">Hoy</a>
																	<a href="#" data-time="week" data-numberposts="7" data-thumb="0" data-tab="commented">Semana</a>
																	<a href="#" data-time="month" data-numberposts="7" data-thumb="0" data-tab="commented">Mes</a>
																	<a href="#" data-time="all" data-numberposts="7" data-thumb="0" data-tab="commented">Todo</a>
															</li>
						</ul>
						<ul class="list">
										<li>Sorry. No data yet.</li>
									</ul>
					</div><!-- #tab-comm -->
										<div class="pptwj-loader"><img src="https://elasombrario.com/wp-includes//images/wpspin-2x.gif" alt="Ajax spinner"></div>
				</div><!-- /.boxes -->
			</div><!-- /pptwj-tabs-wrap -->

			</div>			<div class="widget widget_text">			<div class="textwidget"><iframe src="https://ficheros.publico.es/resources/share/loMasRedes.html?src=elasombrario" frameborder="0" scrolling="no"></iframe></div>
		</div><div class="widget widget_text"><h3 class="widgettitle">Coordinación</h3>			<div class="textwidget"><section id="colaboran">

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/rafaruiz/">
<img alt='Rafa Ruiz' src='//elasombrario.com/wp-content/uploads/sites/1/2017/01/Rafa-Ruiz_avatar_1485208020-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/rafaruiz/">
Rafa Ruiz</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/mejor-indio-mejor-vaquero-mejor-princesa-cine/">El mejor indio, el mejor vaquero y la mejor princesa del cine </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/rafaruiz/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/manuel-cuellar/">
<img alt='Manuel Cuéllar' src='//elasombrario.com/wp-content/uploads/sites/1/2017/01/Manuel-Cuéllar_avatar_1485208230-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/manuel-cuellar/">
Manuel Cuéllar</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/vega-nadie-preparado-operacion-triunfo-sinceramente/">Vega: “Nadie está preparado para entrar en Operación Triunfo, sinceramente” </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/manuel-cuellar/">Leer más artículos &raquo;</a></div>
</div>

</section>
</div>
		</div><div class="widget widget_text"><h3 class="widgettitle">Colaboran</h3>			<div class="textwidget"><section id="colaboran">

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/javier-morales/">
<img alt='Javier Morales' src='https://elasombrario.com/wp-content/uploads/sites/1/2018/02/Jmoraleso107bn-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/javier-morales/">
Javier Morales</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/encendida-defensa-vargas-llosa-tauromaquia-como-arte/">La encendida defensa de Vargas Llosa de la tauromaquia como arte </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/javier-morales/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/antonio-bazaga/">
<img alt='Antonio Bazaga' src='//elasombrario.com/wp-content/uploads/sites/1/2015/10/Antonio-Bazaga_avatar_1446147746-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/antonio-bazaga/">
Antonio Bazaga</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/cinco-bosques-cine-perderte-ellos/">Cinco bosques de cine para perderte en ellos </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/antonio-bazaga/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/javier-pizarro/">
<img alt='Javier Pizarro' src='https://elasombrario.com/wp-content/uploads/sites/1/2019/09/javier-pizarro-70x70.jpeg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/javier-pizarro/">
Javier Pizarro</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/diez-libros-peques-naturaleza-cambio-climatico/">Diez libros para los peques sobre naturaleza y cambio climático </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/javier-pizarro/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/silvia-melero/">
<img alt='Silvia Melero' src='//elasombrario.com/wp-content/uploads/sites/1/2016/04/Silvia-Melero_avatar_1461598540-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/silvia-melero/">
Silvia Melero</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/ana-bernal-trivino-desmontar-bulos-machistas-vox-compania/">Ana Bernal-Triviño: cómo desmontar los bulos machistas de Vox y compañía </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/silvia-melero/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/julia-luzan/">
<img alt='Julia Luzán' src='//elasombrario.com/wp-content/uploads/2014/02/Julia-Luzán_avatar_1391446850-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/julia-luzan/">
Julia Luzán</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/sacar-de-la-fosa-de-la-desmemoria-al-exilio-republicano-espanol/">Sacar de “la fosa de la desmemoria” al exilio republicano español </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/julia-luzan/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/tallerdeescritura/">
<img alt='Taller de Escritura' src='//elasombrario.com/wp-content/uploads/sites/1/2017/10/Taller-de-Escritura_avatar_1507491234-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/tallerdeescritura/">
Taller de Escritura</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/quien-lee-nunca-esta-solo/">Quien lee nunca está solo </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/tallerdeescritura/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/rubencaravaca/">
<img alt='Rubén Caravaca Fernández' src='//elasombrario.com/wp-content/uploads/sites/1/2015/06/rubencaravaca_avatar_1435683524-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/rubencaravaca/">
Rubén Caravaca Fernández</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/eric-clapton-joe-arroyo-seis-lecturas-musicales-cuarentena/">De Eric Clapton a Joe Arroyo, seis lecturas musicales para la cuarentena </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/rubencaravaca/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/soniafides/">
<img alt='Sonia Fides' src='//elasombrario.com/wp-content/uploads/sites/1/2016/02/soniafides_avatar_1454350712-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/soniafides/">
Sonia Fides</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/nuria-barrios-retrata-en-un-poblado-chabolista-a-los-perdedores-de-la-droga/">Nuria Barrios retrata en un poblado chabolista a los perdedores de la droga </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/soniafides/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/carlosmadrid/">
<img alt='Carlos Madrid' src='//elasombrario.com/wp-content/uploads/sites/1/2017/03/MG_7865-byn-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/carlosmadrid/">
Carlos Madrid</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/gueorgui-gospodinov-lo-sublime-se-esconde-en-la-rutina-del-dia-a-dia/">Gueorgui Gospodínov: “Lo sublime se esconde en la rutina del día a día” </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/carlosmadrid/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/antonio-garcia-maldonado/">
<img alt='Antonio García Maldonado' src='//elasombrario.com/wp-content/uploads/2014/05/Antonio-García-Maldonado_avatar_1400777880-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/antonio-garcia-maldonado/">
Antonio García Maldonado</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/miedo-futuro-nostalgia-hombres-fuertes/">El miedo al futuro y la nostalgia de ‘hombres fuertes’ </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/antonio-garcia-maldonado/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/javierrico/">
<img alt='Javier Rico' src='//elasombrario.com/wp-content/uploads/sites/1/2017/10/javierrico_avatar_1508786796-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/javierrico/">
Javier Rico</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/aire-libre-marzo-cortejo-avutarda-catedral-senderismo/">Aire Libre de marzo: conoce el cortejo de la avutarda y la “catedral del senderismo” </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/javierrico/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/anaesteban/">
<img alt='Ana Esteban' src='//elasombrario.com/wp-content/uploads/sites/1/2016/07/unnamed-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/anaesteban/">
Ana Esteban</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/festival-internacional-circo-girona-hasta-limite-imposible/">Festival Internacional del Circo de Girona: hasta el límite de lo imposible </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/anaesteban/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/kiketurron/">
<img alt='Kike Turrón &amp; Kike Babas' src='//elasombrario.com/wp-content/uploads/sites/1/2015/12/kikes-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/kiketurron/">
Kike Turrón &amp; Kike Babas</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/aniquilacion-punsetes-vamos-morir-todos/">La ‘Aniquilación’ de Los Punsetes: vamos a morir todos </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/kiketurron/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/lauralruiz/">
<img alt='Laura L. Ruiz' src='//elasombrario.com/wp-content/uploads/sites/1/2016/10/unnamed-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/lauralruiz/">
Laura L. Ruiz</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/sombras-adopciones-internacionales-dibujos/">Las sombras de las adopciones internacionales, contadas en dibujos    </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/lauralruiz/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/luisreguero/">
<img alt='Luis Reguero' src='//elasombrario.com/wp-content/uploads/sites/1/2015/11/Luis-Reguero_avatar_1447693441-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/luisreguero/">
Luis Reguero</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/mario-colleoni-y-contra-florencia-se-nos-esta-olvidando-amar/">Mario Colleoni y ‘Contra Florencia’: ¿se nos está olvidando amar? </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/luisreguero/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/victoriaiglesias/">
<img alt='Victoria Iglesias' src='//elasombrario.com/wp-content/uploads/sites/1/2016/11/IMG_7263-vic-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/victoriaiglesias/">
Victoria Iglesias</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/maternidad-sirva-cojan-ventaja/">Maternidad…, que no sirva para que otros cojan ventaja </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/victoriaiglesias/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/alejandropalomas/">
<img alt='Alejandro Palomas' src='https://elasombrario.com/wp-content/uploads/sites/1/2019/02/alejandro-palomas-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/alejandropalomas/">
Alejandro Palomas</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/decadas-pandemia-desato-odios-solidaridad/">Hace unas décadas hubo otra pandemia que desató odios en vez de solidaridad </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/alejandropalomas/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/rosamtristan/">
<img alt='' src='https://secure.gravatar.com/avatar/5dc37ad0691870fd3a8664424884ffd5?s=70&#038;d=https%3A%2F%2Felasombrario.com%2Fwp-content%2Fthemes%2Felasombrario-2017%2Fimages%2Favatar.jpg&#038;r=g' srcset='https://secure.gravatar.com/avatar/5dc37ad0691870fd3a8664424884ffd5?s=140&#038;d=https%3A%2F%2Felasombrario.com%2Fwp-content%2Fthemes%2Felasombrario-2017%2Fimages%2Favatar.jpg&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/rosamtristan/">
Rosa M. Tristán</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/historico-concierto-artista-paz-antartida/">El histórico concierto de un ‘artista para la paz’ en la Antártida </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/rosamtristan/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/solalonso/">
<img alt='Sol Alonso' src='https://elasombrario.com/wp-content/uploads/sites/1/2019/06/20171004_154156-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/solalonso/">
Sol Alonso</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/chete-justo-lera-envian-senales-de-humo/">Chete y Justo Lera envían ‘Señales de Humo’ por primera vez juntos </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/solalonso/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/enrique-llamas/">
<img alt='' src='https://secure.gravatar.com/avatar/15fb50e692cd31b48709eb2c9e6f39ab?s=70&#038;d=https%3A%2F%2Felasombrario.com%2Fwp-content%2Fthemes%2Felasombrario-2017%2Fimages%2Favatar.jpg&#038;r=g' srcset='https://secure.gravatar.com/avatar/15fb50e692cd31b48709eb2c9e6f39ab?s=140&#038;d=https%3A%2F%2Felasombrario.com%2Fwp-content%2Fthemes%2Felasombrario-2017%2Fimages%2Favatar.jpg&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/enrique-llamas/">
Enrique Llamas</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/mujeres-lorca-strindberg-williams-koltes/">Las mujeres en obras de Lorca, Strindberg, Williams, Koltés </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/enrique-llamas/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/cesarjpalacios/">
<img alt='César-Javier Palacios' src='//elasombrario.com/wp-content/uploads/sites/1/2017/12/cesarjpalacios_avatar_1512464406-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/cesarjpalacios/">
César-Javier Palacios</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/requiem-vaquita-confundieron-medicina/">Réquiem por una vaquita acosada por los narcos </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/cesarjpalacios/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/lioneldelgado/">
<img alt='Lionel S. Delgado' src='https://elasombrario.com/wp-content/uploads/sites/1/2018/10/lioneldelgado_avatar_1539982749-70x70.jpeg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/lioneldelgado/">
Lionel S. Delgado</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/hombre-manifestaciones-del-8m/">¿Qué hace un hombre como tú en las manifestaciones del 8M? </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/lioneldelgado/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/puraroy/">
<img alt='Pura C. Roy' src='https://elasombrario.com/wp-content/uploads/sites/1/2018/10/puraroy_avatar_1539193776-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/puraroy/">
Pura C. Roy</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/la-e-literatura-punto-de-conexion-entre-tecnologia-y-humanidades/">La ‘e-literatura’: punto de conexión entre tecnología y humanidades </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/puraroy/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/carmenburgos/">
<img alt='Carmen Burgos' src='//elasombrario.com/wp-content/uploads/sites/1/2016/03/carmenburgos_avatar_1458157861-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/carmenburgos/">
Carmen Burgos</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/biologia-no-permitia-mujer-desarrollarse-racional/">“Nos decían que la biología no permitía a la mujer desarrollarse como ser racional” </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/carmenburgos/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/palomagdiaz/">
<img alt='Paloma G. Díaz' src='//elasombrario.com/wp-content/uploads/sites/1/2015/02/palomagdiaz_avatar_1423851857-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/palomagdiaz/">
Paloma G. Díaz</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/papanek-pionero-del-diseno-social-y-sostenible/">Papanek, pionero del diseño social y sostenible </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/palomagdiaz/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/mariagarciafuente/">
<img alt='María García de la Fuente' src='https://elasombrario.com/wp-content/uploads/sites/1/2019/06/IMG-20180825-WA0001-1-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/mariagarciafuente/">
María García de la Fuente</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/mosquito-tigre-vison-americano-asesinos-acuaticos-serie/">Del mosquito tigre al visón americano: asesinos acuáticos en serie </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/mariagarciafuente/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/marthazein/">
<img alt='Martha Zein' src='https://elasombrario.com/wp-content/uploads/sites/1/2018/07/foto-en-barco-copia-70x70.jpeg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/marthazein/">
Martha Zein</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/foodtopia-proyectos-para-frenar-el-colapso-de-la-agricultura/">‘Foodtopia’: Proyectos para frenar el colapso de la agricultura </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/marthazein/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/miriamleiros/">
<img alt='Miriam Leirós' src='https://elasombrario.com/wp-content/uploads/sites/1/2019/11/miriam-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/miriamleiros/">
Miriam Leirós</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/ciudad-para-quien-camina/">La ciudad, para quien la camina </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/miriamleiros/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/juansalinas/">
<img alt='Juan Salinas Quevedo' src='https://elasombrario.com/wp-content/uploads/sites/1/2019/07/Perfil-70x70.png' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/juansalinas/">
Juan Salinas Quevedo</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/espanolas-franco-muerto-justa-transicion-mujeres/">‘Españolas, Franco ha muerto’, ¿fue justa la Transición con las mujeres? </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/juansalinas/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/albertopereiras/">
<img alt='Alberto Pereiras' src='https://elasombrario.com/wp-content/uploads/sites/1/2018/02/albertopereiras_avatar_1519767058-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/albertopereiras/">
Alberto Pereiras</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/algoritmos-empezado-controlarnos/">“Ojo, los algoritmos han empezado a controlarnos” </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/albertopereiras/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/telmoavalle/">
<img alt='Telmo Avalle' src='//elasombrario.com/wp-content/uploads/sites/1/2016/02/telmoavalle_avatar_1456599382-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/telmoavalle/">
Telmo Avalle</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/daniel-ruiz-ironiza-abusos-lenguaje-sostenibilidad/">Daniel Ruiz ironiza sobre los abusos en el lenguaje de la SOStenibilidad </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/telmoavalle/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/raquelmoraleja/">
<img alt='Raquel Moraleja' src='https://elasombrario.com/wp-content/uploads/sites/1/2018/10/KUJICAM_2018-10-02-18-24-14_developed_1-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/raquelmoraleja/">
Raquel Moraleja</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/terror-domestico-que-hacemos-si-el-monstruo-esta-bajo-nuestra-cama/">Terror doméstico: ¿qué podemos hacer si el monstruo está bajo nuestra cama? </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/raquelmoraleja/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/sandrasanchez/">
<img alt='' src='https://secure.gravatar.com/avatar/9ab9318741a61180cd6e4f1f87588975?s=70&#038;d=https%3A%2F%2Felasombrario.com%2Fwp-content%2Fthemes%2Felasombrario-2017%2Fimages%2Favatar.jpg&#038;r=g' srcset='https://secure.gravatar.com/avatar/9ab9318741a61180cd6e4f1f87588975?s=140&#038;d=https%3A%2F%2Felasombrario.com%2Fwp-content%2Fthemes%2Felasombrario-2017%2Fimages%2Favatar.jpg&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/sandrasanchez/">
Sandra Sánchez</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/festival-ellas-crean-imprescindible-paso-musas-creadoras/">Festival ‘Ellas Crean’: el imprescindible paso de musas a creadoras </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/sandrasanchez/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/carlosasensio/">
<img alt='Carlos Asensio' src='https://elasombrario.com/wp-content/uploads/sites/1/2019/12/Carlos-Asensio-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/carlosasensio/">
Carlos Asensio</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/seguimos-necesitando-etiqueta-lgtb-literatura/">Seguimos necesitando la etiqueta ‘LGTB+’ en literatura…, ¿o no? </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/carlosasensio/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/brunolastra/">
<img alt='Bruno Lastra' src='https://elasombrario.com/wp-content/uploads/sites/1/2019/09/53-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/brunolastra/">
Bruno Lastra</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/maria-hervas-jauria-captar-ninguna-idea/">María Hervás: “No debes dejarte captar por ninguna idea» </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/brunolastra/">Leer más artículos &raquo;</a></div>
</div>

</section></div>
		</div><div class="widget widget_text">			<div class="textwidget"><a href="https://www.energias-renovables.com" target="_blank" rel="noopener noreferrer"><img title="Energias Renovables" src="https://i1.wp.com/elasombrario.com/wp-content/uploads/sites/1/2016/10/ER-300x150.-0510-16.gif?ssl=1" alt="Energías Renovables" data-recalc-dims="1"/> </a></div>
		</div><div class="widget widget_text">			<div class="textwidget"><a href="https://www.laventanadelarte.es/"> <img src="https://i1.wp.com/elasombrario.com/wp-content/uploads/sites/1/2016/10/banner-laventanadelarte-300x250.gif?resize=300%2C250&#038;ssl=1" data-recalc-dims="1"/></a></div>
		</div><div class="widget widget_tag_cloud"><h3 class="widgettitle">Hablamos de&#8230;</h3><div class="tagcloud"><a href="https://elasombrario.com/tag/animales/" class="tag-cloud-link tag-link-14178 tag-link-position-1" style="font-size: 8.53333333333pt;" aria-label="animales (27 elementos)">animales</a>
<a href="https://elasombrario.com/tag/arquitectura/" class="tag-cloud-link tag-link-3705 tag-link-position-2" style="font-size: 8.26666666667pt;" aria-label="arquitectura (26 elementos)">arquitectura</a>
<a href="https://elasombrario.com/tag/arte-2/" class="tag-cloud-link tag-link-34937874 tag-link-position-3" style="font-size: 15.8666666667pt;" aria-label="arte (98 elementos)">arte</a>
<a href="https://elasombrario.com/tag/ayuntamiento-de-madrid/" class="tag-cloud-link tag-link-143864405 tag-link-position-4" style="font-size: 8.66666666667pt;" aria-label="Ayuntamiento de Madrid (28 elementos)">Ayuntamiento de Madrid</a>
<a href="https://elasombrario.com/tag/cambio-climatico/" class="tag-cloud-link tag-link-143866170 tag-link-position-5" style="font-size: 8.66666666667pt;" aria-label="cambio climático (28 elementos)">cambio climático</a>
<a href="https://elasombrario.com/tag/cine/" class="tag-cloud-link tag-link-280 tag-link-position-6" style="font-size: 18.6666666667pt;" aria-label="cine (160 elementos)">cine</a>
<a href="https://elasombrario.com/tag/conciertos/" class="tag-cloud-link tag-link-10007 tag-link-position-7" style="font-size: 10.6666666667pt;" aria-label="Conciertos (40 elementos)">Conciertos</a>
<a href="https://elasombrario.com/tag/cuentos/" class="tag-cloud-link tag-link-2083 tag-link-position-8" style="font-size: 9.06666666667pt;" aria-label="cuentos (30 elementos)">cuentos</a>
<a href="https://elasombrario.com/tag/comic/" class="tag-cloud-link tag-link-2251 tag-link-position-9" style="font-size: 8pt;" aria-label="Cómic (25 elementos)">Cómic</a>
<a href="https://elasombrario.com/tag/danza-2/" class="tag-cloud-link tag-link-35084626 tag-link-position-10" style="font-size: 10.4pt;" aria-label="danza (38 elementos)">danza</a>
<a href="https://elasombrario.com/tag/ecologia/" class="tag-cloud-link tag-link-6707 tag-link-position-11" style="font-size: 12.5333333333pt;" aria-label="ecología (55 elementos)">ecología</a>
<a href="https://elasombrario.com/tag/ecovidrio/" class="tag-cloud-link tag-link-143869534 tag-link-position-12" style="font-size: 8pt;" aria-label="Ecovidrio (25 elementos)">Ecovidrio</a>
<a href="https://elasombrario.com/tag/espana/" class="tag-cloud-link tag-link-10991 tag-link-position-13" style="font-size: 8.66666666667pt;" aria-label="España (28 elementos)">España</a>
<a href="https://elasombrario.com/tag/exposiciones/" class="tag-cloud-link tag-link-22458 tag-link-position-14" style="font-size: 15.8666666667pt;" aria-label="Exposiciones (99 elementos)">Exposiciones</a>
<a href="https://elasombrario.com/tag/feminismo/" class="tag-cloud-link tag-link-143866692 tag-link-position-15" style="font-size: 9.06666666667pt;" aria-label="feminismo (30 elementos)">feminismo</a>
<a href="https://elasombrario.com/tag/festival-de-cine-de-san-sebastian/" class="tag-cloud-link tag-link-143865084 tag-link-position-16" style="font-size: 9.46666666667pt;" aria-label="Festival de Cine de San Sebastián (32 elementos)">Festival de Cine de San Sebastián</a>
<a href="https://elasombrario.com/tag/fotografia/" class="tag-cloud-link tag-link-1378 tag-link-position-17" style="font-size: 21.4666666667pt;" aria-label="fotografía (263 elementos)">fotografía</a>
<a href="https://elasombrario.com/tag/gloria-fuertes/" class="tag-cloud-link tag-link-143871210 tag-link-position-18" style="font-size: 10pt;" aria-label="Gloria Fuertes (35 elementos)">Gloria Fuertes</a>
<a href="https://elasombrario.com/tag/ilustracion/" class="tag-cloud-link tag-link-12712 tag-link-position-19" style="font-size: 10.8pt;" aria-label="ilustración (41 elementos)">ilustración</a>
<a href="https://elasombrario.com/tag/la-casa-encendida/" class="tag-cloud-link tag-link-143863696 tag-link-position-20" style="font-size: 10.9333333333pt;" aria-label="La Casa Encendida (42 elementos)">La Casa Encendida</a>
<a href="https://elasombrario.com/tag/lgtb/" class="tag-cloud-link tag-link-143864429 tag-link-position-21" style="font-size: 9.33333333333pt;" aria-label="LGTB (31 elementos)">LGTB</a>
<a href="https://elasombrario.com/tag/libros/" class="tag-cloud-link tag-link-4438 tag-link-position-22" style="font-size: 22pt;" aria-label="Libros (288 elementos)">Libros</a>
<a href="https://elasombrario.com/tag/literatura/" class="tag-cloud-link tag-link-3719 tag-link-position-23" style="font-size: 14pt;" aria-label="literatura (71 elementos)">literatura</a>
<a href="https://elasombrario.com/tag/mad-is-mad/" class="tag-cloud-link tag-link-28865205 tag-link-position-24" style="font-size: 9.33333333333pt;" aria-label="Mad is mad (31 elementos)">Mad is mad</a>
<a href="https://elasombrario.com/tag/madrid/" class="tag-cloud-link tag-link-3544 tag-link-position-25" style="font-size: 18.1333333333pt;" aria-label="Madrid (148 elementos)">Madrid</a>
<a href="https://elasombrario.com/tag/mujeres/" class="tag-cloud-link tag-link-143866264 tag-link-position-26" style="font-size: 11.2pt;" aria-label="Mujeres (44 elementos)">Mujeres</a>
<a href="https://elasombrario.com/tag/museo-reina-sofia/" class="tag-cloud-link tag-link-627602 tag-link-position-27" style="font-size: 9.33333333333pt;" aria-label="Museo Reina Sofía (31 elementos)">Museo Reina Sofía</a>
<a href="https://elasombrario.com/tag/museo-thyssen-bornemisza/" class="tag-cloud-link tag-link-2857151 tag-link-position-28" style="font-size: 11.2pt;" aria-label="Museo Thyssen-Bornemisza (44 elementos)">Museo Thyssen-Bornemisza</a>
<a href="https://elasombrario.com/tag/musica/" class="tag-cloud-link tag-link-774 tag-link-position-29" style="font-size: 18.6666666667pt;" aria-label="música (161 elementos)">música</a>
<a href="https://elasombrario.com/tag/naturaleza/" class="tag-cloud-link tag-link-1991 tag-link-position-30" style="font-size: 10pt;" aria-label="naturaleza (35 elementos)">naturaleza</a>
<a href="https://elasombrario.com/tag/novela/" class="tag-cloud-link tag-link-143864132 tag-link-position-31" style="font-size: 16.6666666667pt;" aria-label="novela (113 elementos)">novela</a>
<a href="https://elasombrario.com/tag/opera/" class="tag-cloud-link tag-link-143863640 tag-link-position-32" style="font-size: 9.46666666667pt;" aria-label="Opera (32 elementos)">Opera</a>
<a href="https://elasombrario.com/tag/paco-tomas/" class="tag-cloud-link tag-link-143864095 tag-link-position-33" style="font-size: 10.1333333333pt;" aria-label="Paco Tomás (36 elementos)">Paco Tomás</a>
<a href="https://elasombrario.com/tag/periodismo-2/" class="tag-cloud-link tag-link-143863974 tag-link-position-34" style="font-size: 9.33333333333pt;" aria-label="Periodismo (31 elementos)">Periodismo</a>
<a href="https://elasombrario.com/tag/pintura/" class="tag-cloud-link tag-link-30232 tag-link-position-35" style="font-size: 10.4pt;" aria-label="Pintura (38 elementos)">Pintura</a>
<a href="https://elasombrario.com/tag/poesia/" class="tag-cloud-link tag-link-143863828 tag-link-position-36" style="font-size: 9.33333333333pt;" aria-label="Poesía (31 elementos)">Poesía</a>
<a href="https://elasombrario.com/tag/rafa-ruiz/" class="tag-cloud-link tag-link-24247998 tag-link-position-37" style="font-size: 9.06666666667pt;" aria-label="Rafa Ruiz (30 elementos)">Rafa Ruiz</a>
<a href="https://elasombrario.com/tag/reciclaje/" class="tag-cloud-link tag-link-143867686 tag-link-position-38" style="font-size: 13.0666666667pt;" aria-label="Reciclaje (61 elementos)">Reciclaje</a>
<a href="https://elasombrario.com/tag/relatos/" class="tag-cloud-link tag-link-9503 tag-link-position-39" style="font-size: 17.4666666667pt;" aria-label="relatos (132 elementos)">relatos</a>
<a href="https://elasombrario.com/tag/taller-de-escritura/" class="tag-cloud-link tag-link-143871512 tag-link-position-40" style="font-size: 13.3333333333pt;" aria-label="Taller de escritura (64 elementos)">Taller de escritura</a>
<a href="https://elasombrario.com/tag/teatro-2/" class="tag-cloud-link tag-link-16061176 tag-link-position-41" style="font-size: 17.8666666667pt;" aria-label="teatro (140 elementos)">teatro</a>
<a href="https://elasombrario.com/tag/teatro-real/" class="tag-cloud-link tag-link-933002 tag-link-position-42" style="font-size: 11.4666666667pt;" aria-label="Teatro Real (46 elementos)">Teatro Real</a>
<a href="https://elasombrario.com/tag/un-amor-de-verano/" class="tag-cloud-link tag-link-143886855 tag-link-position-43" style="font-size: 8.66666666667pt;" aria-label="Un amor de verano (28 elementos)">Un amor de verano</a>
<a href="https://elasombrario.com/tag/un-viernes-de-cine/" class="tag-cloud-link tag-link-143869684 tag-link-position-44" style="font-size: 10.2666666667pt;" aria-label="Un viernes de cine (37 elementos)">Un viernes de cine</a>
<a href="https://elasombrario.com/tag/ventana-verde-2/" class="tag-cloud-link tag-link-143863811 tag-link-position-45" style="font-size: 8.66666666667pt;" aria-label="Ventana Verde (28 elementos)">Ventana Verde</a></div>
</div></aside>
</div>

</div>
</div><!-- /#contenedor-->
<div class="clear"></div>
<footer>


<div id="contenido-footer">

<div id="rrss">
<ul>
<li><a href="https://www.facebook.com/ElAsombrario"><img width="36" height="36" src="https://elasombrario.com/wp-content/themes/elasombrario-2017/images/ico-facebook.png" alt="Síguenos en Facebook"></a></li>
<li><a href="https://twitter.com/ElAsombrario"><img width="36" height="36" src="https://elasombrario.com/wp-content/themes/elasombrario-2017/images/ico-twitter.png" alt="Síguenos en Twitter"></a></li>
<li><a href="https://plus.google.com/117721265001016555610"><img width="36" height="36" src="https://elasombrario.com/wp-content/themes/elasombrario-2017/images/ico-google-plus.png" alt="Síguenos en google plus"></a></li>
<li><a href="http://instagram.com/elasombrario"><img width="36" height="36" src="https://elasombrario.com/wp-content/themes/elasombrario-2017/images/ico-instagram.png" alt="Síguenos en Instagram"></a></li>
<li><a href="http://www.pinterest.com/manuelcuellar/boards/"><img width="36" height="36" src="https://elasombrario.com/wp-content/themes/elasombrario-2017/images/ico-pinterest.png" alt="Síguenos en Pinterest"></a></li>
<li><a href="https://elasombrario.com/feed/"><img width="36" height="36" src="https://elasombrario.com/wp-content/themes/elasombrario-2017/images/ico-rss.png" alt="Suscríbete a nuestras feed"></a></li>
</ul>
</div><!-- /#rrss -->
<div class="widget widget_text"><h3 class="widgettitle">Mad is Mad</h3>			<div class="textwidget">

<article class="mad-is-mad-pie">
<div class="foto-reciente-articulo">
<a href="https://elasombrario.com/armandola-armando-seijo-pippi-heidi-patan/"><img width="700" height="467" src="https://elasombrario.com/wp-content/uploads/sites/1/2019/03/Ruth-Toledano.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Óleos de Armando Seijo para el texto de Ruth Toledano en la exposición Armándola en la galería Mad is Mad." data-attachment-id="1116627" data-permalink="https://elasombrario.com/armandola-armando-seijo-pippi-heidi-patan/ruth-toledano/" data-orig-file="https://i0.wp.com/elasombrario.com/wp-content/uploads/sites/1/2019/03/Ruth-Toledano.jpg?fit=700%2C467&amp;ssl=1" data-orig-size="700,467" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;DANIEL SANCHEZ V&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1551136170&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ruth Toledano" data-image-description="&lt;p&gt;Óleos de Armando Seijo para el texto de Ruth Toledano en la exposición Armándola en la galería Mad is Mad. &lt;/p&gt;
" data-medium-file="https://i0.wp.com/elasombrario.com/wp-content/uploads/sites/1/2019/03/Ruth-Toledano.jpg?fit=590%2C394&amp;ssl=1" data-large-file="https://i0.wp.com/elasombrario.com/wp-content/uploads/sites/1/2019/03/Ruth-Toledano.jpg?fit=700%2C467&amp;ssl=1" /></a>
</div>
<div class="fecha"> 22.03.2019</div>
<h2><a href="https://elasombrario.com/armandola-armando-seijo-pippi-heidi-patan/">‘Armándola’ con Pippi, Heidi, Patán y el conejito Duracell</a></h2>

</article>

<article class="mad-is-mad-pie">
<div class="foto-reciente-articulo">
<a href="https://elasombrario.com/ingles-fotografia-entra-mejor/"><img width="1772" height="1181" src="https://elasombrario.com/wp-content/uploads/sites/1/2018/01/6.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Instalaciones de Art4Kids." data-attachment-id="34693" data-permalink="https://elasombrario.com/ingles-fotografia-entra-mejor/6-4/" data-orig-file="https://i1.wp.com/elasombrario.com/wp-content/uploads/sites/1/2018/01/6.jpg?fit=1772%2C1181&amp;ssl=1" data-orig-size="1772,1181" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Sergio de Luz&quot;,&quot;camera&quot;:&quot;NIKON D750&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1497066706&quot;,&quot;copyright&quot;:&quot;Sergio de Luz&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;6&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="6" data-image-description="&lt;p&gt;Instalaciones de Art4Kids. &lt;/p&gt;
" data-medium-file="https://i1.wp.com/elasombrario.com/wp-content/uploads/sites/1/2018/01/6.jpg?fit=590%2C393&amp;ssl=1" data-large-file="https://i1.wp.com/elasombrario.com/wp-content/uploads/sites/1/2018/01/6.jpg?fit=1024%2C682&amp;ssl=1" /></a>
</div>
<div class="fecha"> 20.01.2018</div>
<h2><a href="https://elasombrario.com/ingles-fotografia-entra-mejor/">El inglés, con pintura y fotografía entra mejor</a></h2>

</article>

<article class="mad-is-mad-pie">
<div class="foto-reciente-articulo">
<a href="https://elasombrario.com/miki-lowe-corazon-robot/"><img width="1068" height="816" src="https://elasombrario.com/wp-content/uploads/sites/1/2017/06/quedamos-antes-para-un-pajama-party.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Amigas antes de la fiesta de pijamas en la novela &#039;Corazón de robot&#039; ilustrada por Miki Lowe." data-attachment-id="32391" data-permalink="https://elasombrario.com/miki-lowe-corazon-robot/quedamos-antes-para-un-pajama-party/" data-orig-file="https://i0.wp.com/elasombrario.com/wp-content/uploads/sites/1/2017/06/quedamos-antes-para-un-pajama-party.jpeg?fit=1068%2C816&amp;ssl=1" data-orig-size="1068,816" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="quedamos antes para un pajama party" data-image-description="&lt;p&gt;Amigas antes de la fiesta de pijamas en la novela &#8216;Corazón de robot&#8217; ilustrada por Miki Lowe.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/elasombrario.com/wp-content/uploads/sites/1/2017/06/quedamos-antes-para-un-pajama-party.jpeg?fit=590%2C451&amp;ssl=1" data-large-file="https://i0.wp.com/elasombrario.com/wp-content/uploads/sites/1/2017/06/quedamos-antes-para-un-pajama-party.jpeg?fit=1024%2C782&amp;ssl=1" /></a>
</div>
<div class="fecha"> 08.06.2017</div>
<h2><a href="https://elasombrario.com/miki-lowe-corazon-robot/">Miki Lowe pinta el resplandor de la adolescencia en ‘Corazón de Robot’</a></h2>

</article>


</div>
		</div>
<nav id="menu-footer">
	&copy; 2012 - 2020  elasombrario.com - todos los derechos reservados <ul id="menu-legal" class="menu"><li id="menu-item-10066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10066"><a href="https://elasombrario.com/publicidad-en-el-asombrario/">Publicidad en El Asombrario</a></li>
<li id="menu-item-9941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9941"><a href="https://elasombrario.com/condiciones-de-uso/">Aviso Legal</a></li>
<li id="menu-item-9940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9940"><a href="https://elasombrario.com/politica-de-privacidad/">Política de privacidad</a></li>
<li id="menu-item-9935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9935"><a href="https://elasombrario.com/uso-de-cookies/">Información sobre cookies</a></li>
<li id="menu-item-9944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9944"><a href="https://elasombrario.com/contacto/">Contacto</a></li>
</ul></nav>
<div id="blogalizate"><a href="http://www.mowomo.com" rel="nofollow">Desarrollo y Diseño web mowomo.com</a></div>
</div><!-- /#contenido-footer -->

</footer>




<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script> 



<script type="text/javascript" src="https://elasombrario.com/wp-content/themes/elasombrario-2017/js/mowomo.js" ></script>


<script type="text/javascript">
  jQuery(document).ready(function($){
   $(".flexnav").flexNav({
});
});
</script>



<script type="text/javascript" src="https://elasombrario.com/wp-content/themes/elasombrario-2017/js/publicidad.js" ></script>

<!-- ANALÍTICA PROPIA (ubicar al final de la página, antes del cierre del </body> -->
<script src="https://www.empirikanet.com/83951dcbdb9d96d2e43b8f20c3663943.js" type="text/javascript"></script>
<!-- /ANALÍTICA PROPIA -->∫	

<!-- Popups v1.9.3.8 - https://wordpress.org/plugins/popups/ --><style type="text/css">
#spu-30505 .spu-close{
	font-size: 30px;
	color:#666;
	text-shadow: 0 1px 0 #fff;
}
#spu-30505 .spu-close:hover{
	color:#000;
}
#spu-30505 {
	background-color: #ffffff;
	background-color: rgba(255,255,255,1);
	color: #333;
	padding: 25px;
		border-radius: 0px;
	-moz-border-radius: 0px;
	-webkit-border-radius: 0px;
	-moz-box-shadow:  0px 0px 10px 1px #666;
	-webkit-box-shadow:  0px 0px 10px 1px #666;
	box-shadow:  0px 0px 10px 1px #666;
	width: 300px;

}
#spu-bg-30505 {
	opacity: 0;
	background-color: #000;
}
/*
* Add custom CSS for this popup
* Be sure to start your rules with #spu-30505 { } and use !important when needed to override plugin rules
*/</style>
<div class="spu-bg" id="spu-bg-30505"></div>
<div class="spu-box  spu-bottom-right spu-total- " id="spu-30505"
 data-box-id="30505" data-trigger="seconds"
 data-trigger-number="5"
 data-spuanimation="fade" data-tconvert-cookie="d" data-tclose-cookie="d" data-dconvert-cookie="999" data-dclose-cookie="30" data-nconvert-cookie="spu_conversion_30505" data-nclose-cookie="spu_closing_30505" data-test-mode="0"
 data-auto-hide="0" data-close-on-conversion="1" data-bgopa="0" data-total=""
 style="left:-99999px !important;right:auto;" data-width="300" >
	<div class="spu-content"><div id="mc_embed_signup">
<form id="mc-embedded-subscribe-form" class="validate" action="//elasombrario.us14.list-manage.com/subscribe/post?u=5bcd917f6680fd1d7bec67847&amp;id=5c502dece4" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll"><label class="suscribete" for="mce-EMAIL">Suscríbete a nuestro boletín</label><input id="mce-EMAIL" class="email" name="EMAIL" required="" type="email" value="" placeholder="dirección de email" /></p>
<ul>
<li><input required="" type="checkbox" value="1" /><label style="font-size: 0.7rem;"> Acepto recibir emails de respuesta a mi consulta por parte de elasombrario.com por los medios que he facilitado <small><em>(requerido)</em></small></label></li>
<li><input required="" type="checkbox" value="1" /><label style="font-size: 0.7rem;">  He leído y acepto las <a href="/condiciones-de-uso" target="_blank">condiciones de uso</a> y la <a href="/politica-de-privacidad" target="_blank">política de privacidad</a> de elasombrario.com <small><em>(requerido)</em></small></label></li>
</ul>
<div style="font-size: 0.7rem;">Te pedimos tu nombre y email para poder enviarte nuestro newsletter o boletín de noticias y novedades de manera personalizada.</div>
<p></p>
<div style="font-size: 0.7rem;">Solo usamos tu email para enviarte el newsletter y lo hacemos mediante <a href="https://mailchimp.com" target="_blank"></a>MailChimp.</div>
<p><!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--></p>
<div style="position: absolute; left: -5000px;"><input tabindex="-1" name="b_5bcd917f6680fd1d7bec67847_5c502dece4" type="text" value="" /></div>
<div class="clear"><input id="mc-embedded-subscribe" class="button" style="color: #fff;" name="subscribe" type="submit" value="Suscribirse" /></div>
</div>
</form>
</div>
</div>
	<span class="spu-close spu-close-popup top_right"><i class="spu-icon spu-icon-close"></i></span>
	<span class="spu-timer"></span>
	</div>
<!-- / Popups Box -->
<div id="fb-root" class=" fb_reset"></div><div class="gdpr gdpr-overlay"></div>
<div class="gdpr gdpr-privacy-bar" style="display:none;">
	<div class="gdpr-wrapper">
		<div class="gdpr-content">
			<p>Este sitio usa cookies para mejorar tu experiencia de navegación.</p>
		</div>
		<div class="gdpr-right">
							<ul class="gdpr-cookie-categories">
																	<li class="gdpr-cookie-categories-item">
							<input type="checkbox" id="gdpr-cookie-category-cookies-imprescindibles" class="gdpr-cookie-category" data-category="cookies-imprescindibles" name="allowed_cookie_categories" value="Cookies imprescindibles"  checked='checked' disabled>
							<label for="gdpr-cookie-category-cookies-imprescindibles">Cookies imprescindibles</label>
						</li>
																	<li class="gdpr-cookie-categories-item">
							<input type="checkbox" id="gdpr-cookie-category-cookies-de-terceros" class="gdpr-cookie-category" data-category="cookies-de-terceros" name="allowed_cookie_categories" value="Cookies de terceros"  >
							<label for="gdpr-cookie-category-cookies-de-terceros">Cookies de terceros</label>
						</li>
									</ul>
						<div class="gdpr-buttons">
				<button class="gdpr-preferences" type="button">Preferencias de privacidad</button>
				<button class="gdpr-agreement" type="button">Estoy de acuerdo</button>
			</div>
			<span class="gdpr-close"></span>
		</div>
	</div>
</div>

<div class="gdpr gdpr-privacy-preferences">
	<div class="gdpr-wrapper">
		<form method="post" class="gdpr-privacy-preferences-frm">
			<input type="hidden" name="action" value="gdpr_update_privacy_preferences">
			<input type="hidden" id="update-privacy-preferences-nonce" name="update-privacy-preferences-nonce" value="2d227350df" /><input type="hidden" name="_wp_http_referer" value="/mosquito-tigre-vison-americano-asesinos-acuaticos-serie/" />			<header>
				<div class="gdpr-box-title">
					<h3>Centro de preferencias de privacidad</h3>
					<span class="gdpr-close"></span>
				</div>
			</header>
			<div class="gdpr-mobile-menu">
				<button type="button">Opciones</button>
			</div>
			<div class="gdpr-content">
				<div class="gdpr-tabs">
					<ul class="">
						<li><button type="button" class="gdpr-tab-button gdpr-active" data-target="gdpr-consent-management">Gestión de consentimientos</button></li>
																			<li><button type="button" class="gdpr-tab-button gdpr-cookie-settings" data-target="cookies-imprescindibles">Ajustes de cookies</button>
								<ul class="gdpr-subtabs">
									<li><button type="button" data-target="cookies-imprescindibles" >Cookies imprescindibles</button></li><li><button type="button" data-target="cookies-de-terceros" >Cookies de terceros</button></li>								</ul>
							</li>
											</ul>
					<ul class="gdpr-policies">
																													<li><a href="https://elasombrario.com/politica-de-privacidad/" target="_blank">Política de privacidad</a></li>
																		</ul>
				</div>
				<div class="gdpr-tab-content">
					<div class="gdpr-consent-management gdpr-active">
						<header>
							<h4>Gestión de consentimientos</h4>
						</header>
						<div class="gdpr-info">
							<p>Para poder tener la mejor experiencia de navegación y uso de la web acepta nuestra políticas de privacidad y cookies. En caso de no querer aceptar nuestras políticas de privacidad y cookies, desde elasombrario.com te recomendamos abandonar la web y buscar información en otro sitio web.</p>
																								<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>Política de privacidad</p>
																							<span class="gdpr-always-active">Obligatorio</span>
												<input type="hidden" name="user_consents[]" value="politica-de-privacidad" checked style="display:none;">
																					</div>
										<div class="gdpr-cookies">
											<span>He leído y acepto la <a href="https://www.elasombrario.com/politica-de-privacidad/" target="_blank">Política de privacidad</a> de elasombrario.com.</span>
										</div>
									</div>
																					</div>
					</div>
																<div class="cookies-imprescindibles">
							<header>
								<h4>Cookies imprescindibles</h4>
							</header><!-- /header -->
							<div class="gdpr-info">
								<p>Se usan para saber si ya aceptaste nuestras políticas de privacidad.</p>
																	<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>Cookies utilizadas</p>
																																		<span class="gdpr-always-active">Obligatorio</span>
												<input type="hidden" name="approved_cookies[]" value="[&quot;gdpr&quot;]">
																					</div>
										<div class="gdpr-cookies">
											<span>gdpr</span>
										</div>
									</div>
																							</div>
						</div>
											<div class="cookies-de-terceros">
							<header>
								<h4>Cookies de terceros</h4>
							</header><!-- /header -->
							<div class="gdpr-info">
								<p>Cookies necesarias para recabar datos de navegación y cookies de publicidad.</p>
																	<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>Cookies utilizadas</p>
																																		
												<label class="gdpr-switch">
													<input type="checkbox" class="gdpr-cookie-category" data-category="cookies-de-terceros" name="approved_cookies[]" value="[&quot;GoogleAdServingTest&quot;,&quot;__utma&quot;,&quot;__utmb&quot;,&quot;__utmc&quot;,&quot;__utmt_b&quot;,&quot;__utmt_c&quot;,&quot;__utmv&quot;,&quot;__utmz&quot;,&quot;pnetUniqueUser_*&quot;,&quot;UID&quot;,&quot;UIDR&quot;]" >
													<span class="gdpr-slider round"></span>
													<span class="gdpr-switch-indicator-on">ACTIVAS</span>
													<span class="gdpr-switch-indicator-off">INACTIVAS</span>
												</label>
																					</div>
										<div class="gdpr-cookies">
											<span>GoogleAdServingTest, __utma, __utmb, __utmc, __utmt_b, __utmt_c, __utmv, __utmz, pnetUniqueUser_*, UID, UIDR</span>
										</div>
									</div>
																							</div>
						</div>
									</div>
				<input type="hidden" name="all_cookies" value="[&quot;gdpr&quot;,&quot;GoogleAdServingTest&quot;,&quot;__utma&quot;,&quot;__utmb&quot;,&quot;__utmc&quot;,&quot;__utmt_b&quot;,&quot;__utmt_c&quot;,&quot;__utmv&quot;,&quot;__utmz&quot;,&quot;pnetUniqueUser_*&quot;,&quot;UID&quot;,&quot;UIDR&quot;]">
			</div>
			<footer>
				<input type="submit" value="Guardar preferencias">
			</footer>
		</form>
	</div>
</div>

<div class="gdpr gdpr-general-confirmation">
	<div class="gdpr-wrapper">
		<header>
			<div class="gdpr-box-title">
				<h3></h3>
				<span class="gdpr-close"></span>
			</div>
		</header>
		<div class="gdpr-content">
			<p></p>
		</div>
		<footer>
			<button class="gdpr-ok">Aceptar</button>
		</footer>
	</div>
</div>
	<div style="display:none">
	<div class="grofile-hash-map-fceebcc18fc5a319dddd6cb12069d1be">
	</div>
	<div class="grofile-hash-map-454f6827a7f3dc8df4b1c66b4cab4199">
	</div>
	<div class="grofile-hash-map-79ce2f3f572617154789edae7643ac49">
	</div>
	<div class="grofile-hash-map-fe25f12b7da828c12d03c077463ba80c">
	</div>
	<div class="grofile-hash-map-5531489fbbc80d297d89634aef88f8de">
	</div>
	<div class="grofile-hash-map-7fddaf104c507aabfe0240fceb41566f">
	</div>
	<div class="grofile-hash-map-786b03d30f635f5f942a1907ef91d3fb">
	</div>
	<div class="grofile-hash-map-764c628c2b5e2bbf5faab9e4cc216353">
	</div>
	<div class="grofile-hash-map-c778adcb70fa896aa44f5d9a3dad8104">
	</div>
	<div class="grofile-hash-map-7423981eab8eb1e86b98432bceee4e59">
	</div>
	<div class="grofile-hash-map-0a26e4cfcfbc5ea63967631aba757456">
	</div>
	<div class="grofile-hash-map-2f504786321db9fac8ec8c543e84a63f">
	</div>
	<div class="grofile-hash-map-025bb131a0ada61ce8f58cf067a4046a">
	</div>
	<div class="grofile-hash-map-31134a2179e6f392ab46a691da656c95">
	</div>
	<div class="grofile-hash-map-792f5aaa0cb532131bec039aab022e43">
	</div>
	<div class="grofile-hash-map-e11982f3f0b6ebf8bdaf88370f621393">
	</div>
	<div class="grofile-hash-map-8de36596e8d182e3296a3aadfd754bdd">
	</div>
	<div class="grofile-hash-map-048485548496ad0356010a788bc9a6f9">
	</div>
	<div class="grofile-hash-map-1a2fa64415dea6292147ecfe42b46a86">
	</div>
	<div class="grofile-hash-map-bf3ba7e3ac176e83a1c39c5ee567dc79">
	</div>
	<div class="grofile-hash-map-5dc37ad0691870fd3a8664424884ffd5">
	</div>
	<div class="grofile-hash-map-37893e6e790f651184ce24cd7863b43d">
	</div>
	<div class="grofile-hash-map-15fb50e692cd31b48709eb2c9e6f39ab">
	</div>
	<div class="grofile-hash-map-3605fcc0d8dd5bdade5192d5e7b76d2d">
	</div>
	<div class="grofile-hash-map-e6ee4d7801781c52b938c4cbe740edae">
	</div>
	<div class="grofile-hash-map-5249de142144bb53879d968d85a58dc1">
	</div>
	<div class="grofile-hash-map-7b0d763dd7be32e81737e749d35ef67b">
	</div>
	<div class="grofile-hash-map-f8e6685ddb5c52a9012590505b9da8e4">
	</div>
	<div class="grofile-hash-map-423c50596602cc91cf0831485c1a14de">
	</div>
	<div class="grofile-hash-map-c6d3333d20607ec3c2037105d403abc9">
	</div>
	<div class="grofile-hash-map-5f14bf16b2ad5ac23befc31b8f2aeea0">
	</div>
	<div class="grofile-hash-map-a4c566829d9254a9015b698801c8bb9b">
	</div>
	<div class="grofile-hash-map-69eead609e62fe4b8d3bbef35c1d1579">
	</div>
	<div class="grofile-hash-map-db1d2616c51bfccbc3aee85c4f400596">
	</div>
	<div class="grofile-hash-map-9ab9318741a61180cd6e4f1f87588975">
	</div>
	<div class="grofile-hash-map-ef9d33cc98349b35a545942533c5ee5a">
	</div>
	<div class="grofile-hash-map-a643424625d659b140df9ec0bf1329fe">
	</div>
	</div>
<script type='text/javascript' src='https://elasombrario.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' src='https://elasombrario.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4116'></script>
<script type='text/javascript' src='https://elasombrario.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js?ver=4116'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/elasombrario.com\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/elasombrario.com\/?spu_action=spu_load","pid":"2893445","is_front_page":"","is_category":"","site_url":"https:\/\/elasombrario.com","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://elasombrario.com/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.8'></script>
<script type='text/javascript' src='https://elasombrario.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://elasombrario.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider-min.js?ver=2.4.2'></script>
<script type='text/javascript' src='https://elasombrario.com/wp-content/plugins/ml-slider/assets/easing/jQuery.easing.min.js?ver=2.4.2'></script>
<script type='text/javascript' src='https://elasombrario.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://elasombrario.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/elasombrario.com\/wp-admin\/admin-ajax.php","nonce":"e4adb5e83e","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/elasombrario.com\/wp-login.php?redirect_to=https%3A%2F%2Felasombrario.com%2Fmosquito-tigre-vison-americano-asesinos-acuaticos-serie%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elasombrario.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script async="async" type='text/javascript' src='https://elasombrario.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202012.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2.3',blog:'46981482',post:'2893445',tz:'1',srv:'elasombrario.com'} ]);
	_stq.push([ 'clickTrackerInit', '46981482', '2893445' ]);
</script>
</body>
</html>

<!-- Dynamic page generated in 0.596 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-03-21 14:30:04 -->

<!-- super cache -->