<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">

<meta name="viewport" content="width=device-width">
<title>
  ‘Tus pies siempre estaban calientes’
</title>

<link href="https://fonts.googleapis.com/css?family=Lato:400,400i,700,700i|Open+Sans:400,400i,600,700,700i" rel="stylesheet">
<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">

<link rel="stylesheet" href="https://elasombrario.com/wp-content/themes/elasombrario-2017/style.css" type="text/css" media="screen">

<link rel="pingback" href="https://elasombrario.com/xmlrpc.php" />
<link rel="alternate" type="application/rss+xml" href="https://elasombrario.com/feed/" title="Suscribete a las entradas y noticias de EL ASOMBRARIO &amp; Co.">
<link rel="alternate" type="application/rss+xml" href="https://elasombrario.com/comments/feed/" title="suscribete a los comentarios de EL ASOMBRARIO &amp; Co.">


	<!-- This site is optimized with the Yoast SEO Premium plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>‘Tus pies siempre estaban calientes’</title>
	<meta name="description" content="“Tus pies siempre estaban calientes, algo inexplicable cuando salías a la calle sin abrigo y con sandalias en pleno mes de enero. No me cuidé de ti, nunca desconfié de tu calzado”. Lo difícil que a veces resulta olvidar. “Que el tiempo lo cura todo es relativo”. Llegamos a la entrega 17 de nuestros Relatos de un Extraño Verano." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://elasombrario.com/tus-pies-siempre-estaban-calientes/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="‘Tus pies siempre estaban calientes’" />
	<meta property="og:description" content="“Tus pies siempre estaban calientes, algo inexplicable cuando salías a la calle sin abrigo y con sandalias en pleno mes de enero. No me cuidé de ti, nunca desconfié de tu calzado”. Lo difícil que a veces resulta olvidar. “Que el tiempo lo cura todo es relativo”. Llegamos a la entrega 17 de nuestros Relatos de un Extraño Verano." />
	<meta property="og:url" content="https://elasombrario.com/tus-pies-siempre-estaban-calientes/" />
	<meta property="og:site_name" content="EL ASOMBRARIO &amp; Co." />
	<meta property="article:publisher" content="https://www.facebook.com/ElAsombrario/" />
	<meta property="article:published_time" content="2020-08-17T05:00:21+00:00" />
	<meta property="article:modified_time" content="2020-08-16T17:42:27+00:00" />
	<meta property="og:image" content="https://i0.wp.com/elasombrario.com/wp-content/uploads/sites/1/2020/08/loveandphisquerodin.jpg?fit=1860%2C1360&#038;ssl=1" />
	<meta property="og:image:width" content="1860" />
	<meta property="og:image:height" content="1360" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Elasombrario" />
	<meta name="twitter:site" content="@Elasombrario" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://elasombrario.com/#website","url":"https://elasombrario.com/","name":"EL ASOMBRARIO &amp; Co.","description":"Revista cultural online creada por Manuel Cu\u00e9llar. Desde el 12/12/2012.","potentialAction":[{"@type":"SearchAction","target":"https://elasombrario.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://elasombrario.com/tus-pies-siempre-estaban-calientes/#primaryimage","inLanguage":"es","url":"https://i0.wp.com/elasombrario.com/wp-content/uploads/sites/1/2020/08/loveandphisquerodin.jpg?fit=1860%2C1360&ssl=1","width":1860,"height":1360,"caption":"'Amor y psique' de Auguste Rodin. Metropolitan Museum of Art, New York."},{"@type":"WebPage","@id":"https://elasombrario.com/tus-pies-siempre-estaban-calientes/#webpage","url":"https://elasombrario.com/tus-pies-siempre-estaban-calientes/","name":"\u2018Tus pies siempre estaban calientes\u2019","isPartOf":{"@id":"https://elasombrario.com/#website"},"primaryImageOfPage":{"@id":"https://elasombrario.com/tus-pies-siempre-estaban-calientes/#primaryimage"},"datePublished":"2020-08-17T05:00:21+00:00","dateModified":"2020-08-16T17:42:27+00:00","author":{"@id":"https://elasombrario.com/#/schema/person/3f5a507b331ba20b7c4f784f7bfa57ac"},"description":"\u201cTus pies siempre estaban calientes, algo inexplicable cuando sal\u00edas a la calle sin abrigo y con sandalias en pleno mes de enero. No me cuid\u00e9 de ti, nunca desconfi\u00e9 de tu calzado\u201d. Lo dif\u00edcil que a veces resulta olvidar. \u201cQue el tiempo lo cura todo es relativo\u201d. Llegamos a la entrega 17 de nuestros Relatos de un Extra\u00f1o Verano.","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://elasombrario.com/tus-pies-siempre-estaban-calientes/"]}]},{"@type":["Person"],"@id":"https://elasombrario.com/#/schema/person/3f5a507b331ba20b7c4f784f7bfa57ac","name":"Taller de Escritura","image":{"@type":"ImageObject","@id":"https://elasombrario.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/c778adcb70fa896aa44f5d9a3dad8104?s=96&d=https%3A%2F%2Felasombrario.com%2Fwp-content%2Fthemes%2Felasombrario-2017%2Fimages%2Favatar.jpg&r=g","caption":"Taller de Escritura"},"description":"Pionero en Espa\u00f1a, el Taller de Escritura Creativa de Clara Obligado naci\u00f3 en 1980 en Madrid. Desde entonces, ha acompa\u00f1ado el proceso creativo de personas interesadas en la literatura a todos los niveles. En esta secci\u00f3n el lector encontrar\u00e1 recursos para la escritura, entrevistas, rese\u00f1as, historias sobre el mundo cl\u00e1sico y otras herramientas que facilitan un primer acercamiento a la creaci\u00f3n literaria. Podr\u00e1s encontrarnos los domingos, cada quince d\u00edas, aqu\u00ed, en El Asombrario."}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//elasombrario.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EL ASOMBRARIO &amp; Co. &raquo; Comentario ‘Tus pies siempre estaban calientes’ del feed" href="https://elasombrario.com/tus-pies-siempre-estaban-calientes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/elasombrario.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=db41c864bce39d7acda72de80ca3c9cd"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://elasombrario.com/wp-includes/css/dist/block-library/style.min.css?ver=db41c864bce39d7acda72de80ca3c9cd' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='gdpr-css'  href='https://elasombrario.com/wp-content/plugins/gdpr/dist/css/public.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://elasombrario.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://elasombrario.com/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='pptwj-widget-tab-css-css'  href='https://elasombrario.com/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.css?ver=db41c864bce39d7acda72de80ca3c9cd' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://elasombrario.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://elasombrario.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://elasombrario.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elasombrario.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=es_ES&#038;ver=db41c864bce39d7acda72de80ca3c9cd'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GDPR = {"ajaxurl":"https:\/\/elasombrario.com\/wp-admin\/admin-ajax.php","logouturl":"","i18n":{"aborting":"Abortando","logging_out":"Vas a ser desconectado.","continue":"Seguir","cancel":"Cancelar","ok":"Aceptar","close_account":"\u00bfQuieres cerrar tu cuenta?","close_account_warning":"Se cerrar\u00e1 tu cuenta y todos los datos se borrar\u00e1n de manera permanente y no  se podr\u00e1n recuperar \u00bfEst\u00e1s seguro?","are_you_sure":"\u00bfEst\u00e1s seguro?","policy_disagree":"Al no aceptar ya no tendr\u00e1s acceso a nuestro sitio y se te desconectar\u00e1."},"is_user_logged_in":"","refresh":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elasombrario.com/wp-content/plugins/gdpr/dist/js/public.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PPTWJ = {"ajaxUrl":"https:\/\/elasombrario.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elasombrario.com/wp-content/plugins/popular-posts-tab-widget-for-jetpack/tab.js?ver=db41c864bce39d7acda72de80ca3c9cd'></script>
<link rel='https://api.w.org/' href='https://elasombrario.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elasombrario.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elasombrario.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://elasombrario.com/?p=3232055' />
<link rel="alternate" type="application/json+oembed" href="https://elasombrario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felasombrario.com%2Ftus-pies-siempre-estaban-calientes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://elasombrario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Felasombrario.com%2Ftus-pies-siempre-estaban-calientes%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://i0.wp.com/elasombrario.com/wp-content/uploads/sites/1/2018/02/cropped-logo-elasombrario-pie-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/elasombrario.com/wp-content/uploads/sites/1/2018/02/cropped-logo-elasombrario-pie-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/elasombrario.com/wp-content/uploads/sites/1/2018/02/cropped-logo-elasombrario-pie-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/elasombrario.com/wp-content/uploads/sites/1/2018/02/cropped-logo-elasombrario-pie-1.png?fit=270%2C270&#038;ssl=1" />

</head>

<body>

<!-- FB 16 sep 2017 -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10&appId=1626181800789033";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- / FB -->

  <!-- INICIO GOOGLE ANALYTICS -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-36976692-1']);
_gaq.push(['_setDomainName', 'elasombrario.com']);
_gaq.push(['_trackPageview']);
_gaq.push(['b._setAccount', 'UA-38858325-1']);
_gaq.push(['b._setDomainName', 'elasombrario.com']);
_gaq.push(['b._trackPageview']);
_gaq.push(['c._setAccount', 'UA-38858325-2']);
_gaq.push(['c._setDomainName', 'elasombrario.com']);
_gaq.push(['c._trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();
</script>
<!-- FIN GOOGLE ANALYTICS -->

<!-- COMSCORE -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11398727" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://b.scorecardresearch.com/p?c1=2&c2=11398727&cv=2.0&cj=1" />
</noscript>
<!-- /COMSCORE -->

<a href="https://plus.google.com/117721265001016555610" rel="publisher"></a>
<a href="https://plus.google.com/117721265001016555610" rel="author"></a>

<!-- cintillo -->

<div id="contenedor">
<header>

<div class="banners-superiores">

    <div class="ban-sup-728x90-1"> <!-- de publico -->
    <div class="widget widget_text">			<div class="textwidget"><p><!-- Megabanner superior --></p>
<div id="x01"></div>
<p><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('x01'); });
</script></p>
<div id="x02"></div>
<p><script type='text/javascript'>
if (!isMobile) {
googletag.cmd.push(function() { googletag.display('x02'); });
}
</script></p>
<div id="Top"></div>
<p><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('Top'); });
</script></p>
<p><!-- FIN Megabanner superior --></p>
</div>
		</div>        </div>

    <div class="ban-sup-250x90-1">
    <div class="widget widget_metaslider_widget">
<!-- meta slider -->
<div style="max-width: 250px;" class="metaslider metaslider-flex metaslider-20277 ml-slider">
    <style type="text/css">
        @import url('https://elasombrario.com/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=2.4.2');
        @import url('https://elasombrario.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=2.4.2');
    </style>
    <div id="metaslider_container_20277">
        <div id="metaslider_20277" class="flexslider">
            <ul class="slides">
                <li style="display: none;"><a href="http://www.publico.es/" target="_self"><img src="https://elasombrario.com/wp-content/uploads/sites/1/2016/04/logo.png" height="90" width="250" class="slider-20277 slide-26059" /></a></li>
            </ul>
        </div>
    </div>
    <script type="text/javascript">
        var metaslider_20277 = function($) {
            $('#metaslider_20277').flexslider({ 
                slideshowSpeed:6000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"<",
                nextText:">",
                easing:"linear",
                slideshow:true,
                useCSS:false
            });
        };
        var timer_metaslider_20277 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_20277, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_20277, 100) : metaslider_20277(window.jQuery);
        };
        timer_metaslider_20277();
    </script>
</div>
<!--// meta slider--></div>        </div>

    <div class="ban-sup-728x90-2">
    <div class="widget widget_metaslider_widget">
<!-- meta slider -->
<div style="max-width: 728px;" class="metaslider metaslider-flex metaslider-10225 ml-slider">
    <style type="text/css">
        @import url('https://elasombrario.com/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=2.4.2');
        @import url('https://elasombrario.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=2.4.2');
    </style>
    <div id="metaslider_container_10225">
        <div id="metaslider_10225" class="flexslider">
            <ul class="slides">
                <li style="display: none;"><a href="https://www.madismad.com/" target="_self"><img src="https://elasombrario.com/wp-content/uploads/sites/1/2020/02/bannerMadisMad-copia.gif" height="90" width="728" class="slider-10225 slide-2704881" /></a></li>
            </ul>
        </div>
    </div>
    <script type="text/javascript">
        var metaslider_10225 = function($) {
            $('#metaslider_10225').flexslider({ 
                slideshowSpeed:6000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"<",
                nextText:">",
                easing:"linear",
                slideshow:true,
                useCSS:false
            });
        };
        var timer_metaslider_10225 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_10225, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_10225, 100) : metaslider_10225(window.jQuery);
        };
        timer_metaslider_10225();
    </script>
</div>
<!--// meta slider--></div>        </div>

    <div class="ban-sup-250x90-2">
    <div class="widget widget_metaslider_widget">
<!-- meta slider -->
<div style="max-width: 250px;" class="metaslider metaslider-flex metaslider-18035 ml-slider">
    <style type="text/css">
        @import url('https://elasombrario.com/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=2.4.2');
        @import url('https://elasombrario.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=2.4.2');
    </style>
    <div id="metaslider_container_18035">
        <div id="metaslider_18035" class="flexslider">
            <ul class="slides">
                <li style="display: none;"><a href=" http://www.madlibro.com/libro/toletis-y-claudia/" target="_self"><img src="https://elasombrario.com/wp-content/uploads/sites/1/2019/02/Banner_MadLibro_Toletis-3_250x90.gif" height="90" width="250" class="slider-18035 slide-975818" /></a></li>
            </ul>
        </div>
    </div>
    <script type="text/javascript">
        var metaslider_18035 = function($) {
            $('#metaslider_18035').flexslider({ 
                slideshowSpeed:6000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"<",
                nextText:">",
                easing:"linear",
                slideshow:true,
                useCSS:false
            });
        };
        var timer_metaslider_18035 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_18035, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_18035, 100) : metaslider_18035(window.jQuery);
        };
        timer_metaslider_18035();
    </script>
</div>
<!--// meta slider--></div>        </div>

</div>

<div class="cabecera">

  <div id="logo">
  <a href="https://elasombrario.com"><img title="EL ASOMBRARIO & Co." src="https://elasombrario.com/wp-content/themes/elasombrario-2017/images/logo-elasombrario.png" alt="EL ASOMBRARIO & Co."></a>

  <!-- mostramos solo el h1 en el index -->
  
  </div><!-- /#logo -->

  <div class="solo-desktop">

      <div class="rrss-header">

    <div class="facebook-header">
      <div class="fb-like" data-href="https://www.facebook.com/ElAsombrario" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
    </div>

    <div class="twitter-header">

      <p class="twitter-header"><a href="https://twitter.com/Elasombrario" class="twitter-follow-button" data-show-count="true" data-lang="es">Seguir a @Elasombrario</a></p>

    </div>

    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

    </div>
    
  </div>


  <div class="solo-desktop">
  <div id="buscar">
<form method="get" action="https://elasombrario.com/">
<input type="text" class="" onblur="if (this.value == '') {this.value = 'Buscar...';}" onfocus="if (this.value == 'Buscar...') {this.value = '';}" value="Buscar..." name="s" id="s" /><input type="submit" class="" value="" />
</form>
</div><!-- /#buscar -->
  </div>

</div>

<!-- ######################### PUBLICIDAD BANNER PUBLICO ##################### -->

<div class="banner-publico-movil">

<a href="http://www.publico.es/" target="_blank"><img src="https://elasombrario.com/wp-content/themes/elasombrario-2017/images/ban-publico-movil.png"></a>

</div>

<!-- ######################### FIN PUBLICIDAD BANNER PUBLICO ##################### -->


<div class="buscador-movil">
	<div id="buscar">
<form method="get" action="https://elasombrario.com/">
<input type="text" class="" onblur="if (this.value == '') {this.value = 'Buscar...';}" onfocus="if (this.value == 'Buscar...') {this.value = '';}" value="Buscar..." name="s" id="s" /><input type="submit" class="" value="" />
</form>
</div><!-- /#buscar -->

</div>

</header>

<div class="menu-superior-top">
<div class="menu-button"><i class="material-icons">menu</i></div>
<nav class="menu-2018-container"><ul data-breakpoint="800" id="menu-2018" class="flexnav"><li id="menu-item-34791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-34791"><a href="#">Ecología</a>
<ul class="sub-menu">
	<li id="menu-item-34792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34792"><a href="https://elasombrario.com/category/ilustrisimo-planeta/">Ilustrísimo Planeta</a></li>
	<li id="menu-item-34793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34793"><a href="https://elasombrario.com/category/el-asombrario-recicla/">El Asombrario recicla</a></li>
	<li id="menu-item-34794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34794"><a href="https://elasombrario.com/category/ventana-verde/">Ventana Verde</a></li>
</ul>
</li>
<li id="menu-item-34795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34795"><a href="https://elasombrario.com/category/columnistas/">Opinión</a></li>
<li id="menu-item-34903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34903"><a href="https://elasombrario.com/category/arte/">Arte</a>
<ul class="sub-menu">
	<li id="menu-item-34797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34797"><a href="https://elasombrario.com/category/descubrimientos-mad/">Mad Descubre</a></li>
</ul>
</li>
<li id="menu-item-34798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34798"><a href="https://elasombrario.com/category/espectaculos/">Espectáculos</a>
<ul class="sub-menu">
	<li id="menu-item-34800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34800"><a href="https://elasombrario.com/category/espectaculos/teatro/">Teatro</a></li>
	<li id="menu-item-34863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34863"><a href="https://elasombrario.com/category/espectaculos/opera/">Ópera</a></li>
	<li id="menu-item-34799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34799"><a href="https://elasombrario.com/category/espectaculos/danza/">Danza</a></li>
</ul>
</li>
<li id="menu-item-34801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34801"><a href="https://elasombrario.com/category/libros-2/">Libros</a>
<ul class="sub-menu">
	<li id="menu-item-34802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34802"><a href="https://elasombrario.com/category/balcon-gloria-fuertes/">El balcón de Gloria Fuertes</a></li>
</ul>
</li>
<li id="menu-item-34803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34803"><a href="https://elasombrario.com/category/cine-2/">Cine</a></li>
<li id="menu-item-34804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34804"><a href="https://elasombrario.com/category/musica-2/">Música</a></li>
<li id="menu-item-34805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34805"><a href="https://elasombrario.com/category/viajes-culturales/">Viajes Culturales</a></li>
<li id="menu-item-34864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34864"><a href="https://elasombrario.com/category/buensalvaje/">BuenSalvaje</a></li>
<li id="menu-item-34904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34904"><a href="https://elasombrario.com/asomblogs/">Asomblogs</a></li>
</ul></nav></div>

<div id="contenido">



<article id="post-single">

<!-- ######################### PUBLICIDAD PORTADA 1 ##################### -->



  <div class="rwd-desktop">
      </div>



  <div class="rwd-mobile">
      </div>


<!-- ######################### FIN PUBLICIDAD PORTADA 1 ##################### -->

<div class="fecha">17.08.2020</div><!-- /.fecha -->
<div class="categoria"><a href="https://elasombrario.com/category/relatos-2/" rel="category tag">Relatos</a>, <a href="https://elasombrario.com/category/relatos-2/relatos-de-un-extrano-verano/" rel="category tag">Relatos de un extraño verano</a></div><!-- /.categoria -->
<h1><a href="https://elasombrario.com/tus-pies-siempre-estaban-calientes/" title="‘Tus pies siempre estaban calientes’">‘Tus pies siempre estaban calientes’</a></h1>
<div class="autores">por
<a href="https://elasombrario.com/author/tallerdeescritura/" title="Entradas por Taller de Escritura" rel="author">Taller de Escritura</a>
</div>


<!-- ################## RRSS SINGLE ARRIBA  ################# -->

<div class="rrss-single">

<div class="fb-share-button" data-href="https://elasombrario.com/tus-pies-siempre-estaban-calientes/" data-layout="button_count"></div>


<a href="https://twitter.com/share" class="twitter-share-button" data-via="Elasombrario" data-lang="es">Twittear</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!-- Place this tag where you want the +1 button to render.
<div class="g-plusone" data-size="medium"></div> -->

<!-- Place this tag after the last +1 button tag.
<script type="text/javascript">
  window.___gcfg = {lang: 'es'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script> -->


<a href="#" title="Enviar este artículo a Menéame" onclick="window.open('http://www.meneame.net/submit.php?url='+encodeURIComponent(location.href)); return false;" target="_blank">
	  <img src="https://elasombrario.com/wp-content/themes/elasombrario-2017/images/ico-meneame.png" alt="Menéalo" />
	</a>
</div>

<!-- ################## /FIN RRSS SINGLE ARRIBA ################# -->

<div class="txt-articulo"><div id="attachment_3232056" style="width: 600px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-3232056" data-attachment-id="3232056" data-permalink="https://elasombrario.com/tus-pies-siempre-estaban-calientes/loveandphisquerodin/" data-orig-file="https://i0.wp.com/elasombrario.com/wp-content/uploads/sites/1/2020/08/loveandphisquerodin.jpg?fit=1860%2C1360&amp;ssl=1" data-orig-size="1860,1360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="loveandphisquerodin" data-image-description="&lt;p&gt;&#8216;Amor y psique&#8217; de Auguste Rodin. Metropolitan Museum of Art, New York. &lt;/p&gt;
" data-medium-file="https://i0.wp.com/elasombrario.com/wp-content/uploads/sites/1/2020/08/loveandphisquerodin.jpg?fit=590%2C431&amp;ssl=1" data-large-file="https://i0.wp.com/elasombrario.com/wp-content/uploads/sites/1/2020/08/loveandphisquerodin.jpg?fit=1024%2C749&amp;ssl=1" class="size-medium wp-image-3232056" src="https://i0.wp.com/elasombrario.com/wp-content/uploads/sites/1/2020/08/loveandphisquerodin.jpg?resize=590%2C431&#038;ssl=1" alt="" width="590" height="431" data-recalc-dims="1" /><p id="caption-attachment-3232056" class="wp-caption-text">&#8216;Amor y psique&#8217;, de Auguste Rodin. Metropolitan Museum of Art, New York.</p></div>
<p><em>“Tus pies siempre estaban calientes, algo inexplicable cuando salías a la calle sin abrigo y con sandalias en pleno mes de enero. No me cuidé de ti, nunca desconfié de tu calzado”. <strong>Lo difícil que a veces resulta olvidar.</strong> “Que el tiempo lo cura todo es relativo”. Llegamos a la entrega 17 de nuestros <strong>Relatos de un Extraño Verano.</strong></em></p>
<p><strong>POR IRENE SÁNCHEZ<br />
</strong></p>
<p>Un hombre con sandalias o es turista o es bohemio.</p>
<p>Recorro la casa pensándolo, desnudo, igual que hacías tú. Jamás te vi calzar zapatos.</p>
<p>Los vinilos que dejaste acompañan mis días y los estiran sobre la cama. Tumbados, escuchábamos el lamento de Dido. No existían palabras que se pudieran decir después de esa nota sol, aguda e impostada.</p>
<p>Yo acariciaba piel mientras tu tacto se deleitaba en mi camisa. Era el truco infalible que originaba un juego de resonancia entre los dos, como la vibración de las varillas de un diapasón afinando el sonido que conduciría al clímax.</p>
<p>Entonces yo era un tipo formal que acudía a su trabajo mientras tú afrontabas la vida al descubierto y sin preocuparte por el futuro. Uno más uno siempre fue igual a uno para ti, por mucho que yo me empeñara en que fuésemos dos en uno. Eso solo ocurría cuando el aire húmedo entre las mantas era testigo de nuestra intimidad. Tú retirabas la ropa de cama, yo volvía a arroparnos y dentro, fuera, dentro, fuera, se regulaba la temperatura de la alcoba entre la tibieza y el frescor.</p>
<p>La muerte se multiplica en las aceras y yo abundo en horas. He aprendido que el mundo puede seguir rodando sin mí, que soy tan prescindible como todos los que ya se han ido. Sitiado en casa, mi cuerpo carece de alas, pero nada impide a mis recuerdos planear sobre la memoria del tuyo.</p>
<p>La soledad me obliga a mirarme en el espejo. Ya no soy el que era, pero la imperfección que hay en mí no me parece tanta. Quizá en el pasado fui intransigente conmigo mismo, a lo mejor pensé que no estaba a tu altura porque te recuerdo arrogante, invasor de pasillos, colmando las habitaciones con una rotundidad desnuda y sin miedo a las ventanas abiertas. Tan distinto a mí y tan paralelo al tiempo, tan poco complementario.</p>
<p>Nunca mentiste acerca de tu falta de apego, me habías dicho que estabas de paso, pero no te ibas. Tuve que ser yo quien te dijera adiós, ya que no entraba en mis planes seguir sufriendo por una partida que no acababa de producirse. Despedirte, cuando te amaba, fue arder en la pira.</p>
<p>Recuérdame, pero olvida mi destino, llora la reina de Cartago, humillada por el roce de la aguja sobre el vinilo. Tarareo con ella en voz muy baja. Esta melodía sigue dejándome en silencio.</p>
<p>Una corriente de aire explora el laberinto entre mis dedos. Me recuerda que tus pies siempre estaban calientes, algo inexplicable cuando salías a la calle sin abrigo y con sandalias en pleno mes de enero. No me cuidé de ti, nunca desconfié de tu calzado.</p>
<p>Que el tiempo lo cura todo es relativo. Todavía sueño con mis manos sobre tu pecho desierto. Aún me vienes a la cabeza cuando, tendido sobre la cama que siempre será nuestra, deseo que te acuerdes de mí mientras gimo un sol agudo y roto.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>		
	
</div><!-- /.txt-articulo -->

<!-- ################## RRSS SINGLE ABAJO ################# -->

<div class="rrss-single">

<div class="fb-share-button" data-href="https://elasombrario.com/tus-pies-siempre-estaban-calientes/" data-layout="button_count"></div> 


<a href="https://twitter.com/share" class="twitter-share-button" data-via="Elasombrario" data-lang="es">Twittear</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


<!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone" data-size="medium"></div>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  window.___gcfg = {lang: 'es'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


<a href="#" title="Enviar este artículo a Menéame" onclick="window.open('http://www.meneame.net/submit.php?url='+encodeURIComponent(location.href)); return false;" target="_blank">
	  <img src="https://elasombrario.com/wp-content/themes/elasombrario-2017/images/ico-meneame.png" alt="Menéalo" />
	</a>

</div>

<!-- ################## /FIN RRSS SINGLE ABAJO ################# -->

<div class="etiquetas">Etiquetas: <a href="https://elasombrario.com/tag/olvido/" rel="tag">Olvido</a>, <a href="https://elasombrario.com/tag/relatos/" rel="tag">relatos</a>, <a href="https://elasombrario.com/tag/relatos-de-un-extrano-verano/" rel="tag">Relatos de un extraño verano</a>, <a href="https://elasombrario.com/tag/taller-de-escritura-de-clara-obligado/" rel="tag">Taller de Escritura de Clara Obligado</a></div><!-- /.eqtiquetas -->



<div class="autores-post-single1">
 <h3>Sobre el autor</h3>


<div class="autor">
<p>
<span class="autor-avatar"><a href="https://elasombrario.com/author/tallerdeescritura/"><img alt='Taller de Escritura' src='//elasombrario.com/wp-content/uploads/sites/1/2017/10/Taller-de-Escritura_avatar_1507491234-100x100.jpg' class='avatar avatar-100 photo' height='100' width='100' /></a></span>
<a href="https://elasombrario.com/author/tallerdeescritura/" title="Entradas de Taller de Escritura" rel="author">Taller de Escritura</a><br />
Pionero en España, el Taller de Escritura Creativa de Clara Obligado nació en 1980 en Madrid. Desde entonces, ha acompañado el proceso creativo de personas interesadas en la literatura a todos los niveles. En esta sección el lector encontrará recursos para la escritura, entrevistas, reseñas, historias sobre el mundo clásico y otras herramientas que facilitan un primer acercamiento a la creación literaria. Podrás encontrarnos los domingos, cada quince días, aquí, en El Asombrario.</p>
<span class="autor-leer"><a href="https://elasombrario.com/author/tallerdeescritura/">¿Quieres leer más artículos de este autor?</a></span>

</div><!--/.autor-->
</div><!--/.autor-post-single-->



</article>




<section class="comentarios">
				<a name="comments" id="comments"></a>
				
				<h3>Aún no hay comentarios</h3>
				

				<section class="listado-comentarios">

				<ul class="commentlist">

				
				</ul>


				<div id="formulario-comentarios">


				
				<div id="respond">

				<h3>Deja tu comentario</h3>

				<div id="cancel-comment-reply">
					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/tus-pies-siempre-estaban-calientes/#respond" style="display:none;">Haz clic aquí para cancelar la respuesta.</a></small>
				    <br />
				</div>

				
				<form action="https://elasombrario.com/wp-comments-post.php" method="post" id="commentform" class="commentform">

								<label for="author">Nombre <small>(requerido)</small></label>
				<p><input type="text" name="author" id="author" value="" tabindex="1" aria-required='true' /></p>


				<label for="email">Email (No se publicará)<small> (requerido)</small></label>
				<p><input type="text" name="email" id="email" value="" tabindex="2" aria-required='true' /></p>


				
				<label for="comment">Tu comentario <small>(requerido)</small></label>
				<p><textarea name="comment" id="comment" tabindex="4"></textarea></p>

				<input type="checkbox" required=""> He leído y acepto la <a href="/politica-de-privacidad/" target="_blank">política de privacidad</a> de elasombrario.com

				<br><input type="checkbox" required="">Consiento que se publique mi comentario con los datos que he facilitado (a excepción del email)

				<p><input name="submit" type="submit" id="submit" tabindex="5" value="Enviar comentario" />
				<input type='hidden' name='comment_post_ID' value='3232055' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
				</p>
				<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f54f5e65e5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="166"/></p>
				</form>

				<strong>¿Qué hacemos con tus datos?</strong></br>
				En elasombrario.com te solicitamos tu nombre y email (el email no lo publicamos) para identificarte entre el resto de personas que comentan en el blog

								</div>

								</div>

				</section>

				

</section>



</div><!--/#contenido-->

<div class="solo-desktop">
  <aside id="barra-lateral">
<div class="widget widget_text">
  <div class="textwidget">
      <a href="https://elasombrario.com/category/el-asombrario-recicla/"> <img src="https://elasombrario.com/wp-content/uploads/sites/1/2018/06/Banner-animado_Ecovidrio_El-Asombrario_18_300x300_Final-1.gif" ></a>
  </div>
  <br>
  <div class="textwidget">
      <script type="text/javascript">
      var adperfobj = {
         account_id           : 6925
        ,tracking_element_id  : 1
        ,width                : 300
        ,height               : 300
        ,fullhost             : 'museothyssen.solution.weborama.fr'
        ,random               : '%n'
        ,burst                : '%c'
        ,imptrackers          : []
        ,clicktrackers        : []
        ,publisherclick       : '[PUBLISHER_TRACKING_URL]'
      };
      document.write('<scr'+'ipt language="javascript" src="http'+('https:'==document.location.protocol?'s':'')+'://cstatic.weborama.fr/js/advertiserv2/adperf_launch_1.0.0_scrambled.js"></scr'+'ipt>');
      </script>
      <noscript><a href="%chttp://museothyssen.solution.weborama.fr/fcgi-bin/dispatch.fcgi?a.A=cl&a.si=6925&a.te=1&a.ra=%n&a.bk=1&g.lu=" target=_blank><img alt="museo thyssen" src="https://museothyssen.solution.weborama.fr/fcgi-bin/dispatch.fcgi?a.A=im&a.si=6925&a.te=1&a.he=300&a.wi=300&a.ra=%n&a.hr=R&a.bk=1" width="300" height="300" style="border:0px"></a></noscript>
  </div>
</div>
<br>

<div class="widget widget_text">			<div class="textwidget"><p><a href="https://elasombrario.com/category/ilustrisimo-planeta/"> <img src="https://i2.wp.com/elasombrario.com/wp-content/uploads/sites/1/2020/08/Ilustrisimo-Planeta_El-Asombrario_Alejandra-de-la-Torre_5.jpg?ssl=1" data-recalc-dims="1" /></a></p>
</div>
		</div><div class="widget widget_text">			<div class="textwidget"><a href="https://elasombrario.com/category/bosques-siempre/"> <img src="https://i0.wp.com/elasombrario.com/wp-content/uploads/sites/1/2020/07/Bosques-para-siempre_El-Asombrario_14.jpg?ssl=1" data-recalc-dims="1" /></a></div>
		</div>	
			<div class="widget pptwj">
			<h3 class="widgettitle">Lo más visto</h3>
			<div class="pptwj-tabs-wrap">
	
				<ul class="tab-links">
										
					<li class="popular"><a href="#tab-pop">Popular</a></li>					<li class="comments"><a href="#tab-comm">Comments</a></li>					<li class="latest"><a href="#tab-latest">Latest</a></li>				</ul>
				
				<div class="clear"></div>
	
				<div class="boxes box inside">
	
						
										<div id="tab-pop">
						<ul class="tab-filter-list" data-type="popular">
							<li>
																	<a href="#" data-time="day" data-numberposts="7" data-thumb="0" data-tab="popular">Hoy</a>
																	<a href="#" data-time="week" data-numberposts="7" data-thumb="0" data-tab="popular">Semana</a>
																	<a href="#" data-time="month" data-numberposts="7" data-thumb="0" data-tab="popular">Mes</a>
																	<a href="#" data-time="all" data-numberposts="7" data-thumb="0" data-tab="popular">Todo</a>
															</li>
						</ul>
						<ul class="list">
									<li class="odd">
									<a class="item-title" title="‘Descárgate la app de meditación’" href="https://elasombrario.com/descargate-la-app-de-meditacion/">‘Descárgate la app de meditación’</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
									<a class="item-title" title="‘¿Falta mucho para que todo esto termine?’" href="https://elasombrario.com/falta-mucho-para-que-todo-esto-termine/">‘¿Falta mucho para que todo esto termine?’</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
									<a class="item-title" title="100 años de Ray Bradbury, el largo viaje a Marte" href="https://elasombrario.com/100-anos-ray-bradbury-viaje-a-marte/">100 años de Ray Bradbury, el largo viaje a Marte</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
									<a class="item-title" title="‘Tus pies siempre estaban calientes’" href="https://elasombrario.com/tus-pies-siempre-estaban-calientes/">‘Tus pies siempre estaban calientes’</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
									<a class="item-title" title="El megabulo: Descubierto un universo paralelo donde el tiempo corre hacia atrás" href="https://elasombrario.com/megabulo-descubierto-universo-paralelo-tiempo-corre-atras/">El megabulo: Descubierto un universo paralelo donde el tiempo corre hacia atrás</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="even">
									<a class="item-title" title="Sexo perro, ¿creen los hombres que disfrutamos así?" href="https://elasombrario.com/sexo-perro-hombres-disfrutamos/">Sexo perro, ¿creen los hombres que disfrutamos así?</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
				<li class="odd">
									<a class="item-title" title="¿De qué está hecho el Universo? ¿Dónde nos encontramos?" href="https://elasombrario.com/de-que-esta-hecho-el-universo-donde-nos-encontramos/">¿De qué está hecho el Universo? ¿Dónde nos encontramos?</a>
			<span class="meta"></span>			<div class="fix"></div>
		</li>
								</ul>
					</div><!-- #tab-pop -->
															<div id="tab-latest">
						<ul class="list">
										<li class="odd">
												
				<a class="item-title" title="100 años de Ray Bradbury, el largo viaje a Marte" href="https://elasombrario.com/100-anos-ray-bradbury-viaje-a-marte/">100 años de Ray Bradbury, el largo viaje a Marte</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="even">
												
				<a class="item-title" title="‘Tus pies siempre estaban calientes’" href="https://elasombrario.com/tus-pies-siempre-estaban-calientes/">‘Tus pies siempre estaban calientes’</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="odd">
												
				<a class="item-title" title="‘¿Falta mucho para que todo esto termine?’" href="https://elasombrario.com/falta-mucho-para-que-todo-esto-termine/">‘¿Falta mucho para que todo esto termine?’</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="even">
												
				<a class="item-title" title="‘Descárgate la app de meditación’" href="https://elasombrario.com/descargate-la-app-de-meditacion/">‘Descárgate la app de meditación’</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="odd">
												
				<a class="item-title" title="‘De la lechería al Tinder’" href="https://elasombrario.com/de-la-lecheria-al-tinder/">‘De la lechería al Tinder’</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="even">
												
				<a class="item-title" title="Frente a los grandes incendios, los ingenieros de Montes reclaman una selvicultura sostenible" href="https://elasombrario.com/frente-a-los-grandes-incendios-los-ingenieros-de-montes-reclaman-una-selvicultura-sostenible/">Frente a los grandes incendios, los ingenieros de Montes reclaman una selvicultura sostenible</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
					<li class="odd">
												
				<a class="item-title" title="‘Escribe su nombre completo y firma renunciando a sí misma’" href="https://elasombrario.com/escribe-su-nombre-completo-y-firma-renunciando-a-si-misma/">‘Escribe su nombre completo y firma renunciando a sí misma’</a>

				<span class="meta"></span>
				<div class="fix"></div>
			</li>
								</ul>
					</div><!-- #tab-latest -->
															<div id="tab-comm">
						<ul class="tab-filter-list" data-type="comments">
							<li>
																	<a href="#" data-time="day" data-numberposts="7" data-thumb="0" data-tab="commented">Hoy</a>
																	<a href="#" data-time="week" data-numberposts="7" data-thumb="0" data-tab="commented">Semana</a>
																	<a href="#" data-time="month" data-numberposts="7" data-thumb="0" data-tab="commented">Mes</a>
																	<a href="#" data-time="all" data-numberposts="7" data-thumb="0" data-tab="commented">Todo</a>
															</li>
						</ul>
						<ul class="list">
										<li>Sorry. No data yet.</li>
									</ul>
					</div><!-- #tab-comm -->
										<div class="pptwj-loader"><img src="https://elasombrario.com/wp-includes//images/wpspin-2x.gif" alt="Ajax spinner"></div>
				</div><!-- /.boxes -->
			</div><!-- /pptwj-tabs-wrap -->

			</div>			<div class="widget widget_text">			<div class="textwidget"><iframe src="https://ficheros.publico.es/resources/share/loMasRedes.html?src=elasombrario" frameborder="0" scrolling="no"></iframe></div>
		</div><div class="widget widget_text"><h3 class="widgettitle">Coordinación</h3>			<div class="textwidget"><section id="colaboran">

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/rafaruiz/">
<img alt='Rafa Ruiz' src='https://elasombrario.com/wp-content/uploads/sites/1/2020/05/F7C7372C-6128-4D1E-8DC2-47C8FF383E0D-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/rafaruiz/">
Rafa Ruiz</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/cambiado-vida-encontrarte-oveja-negra/">Cómo ha cambiado tu vida al encontrarte con una oveja negra </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/rafaruiz/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/manuel-cuellar/">
<img alt='Manuel Cuéllar' src='//elasombrario.com/wp-content/uploads/sites/1/2017/01/Manuel-Cuéllar_avatar_1485208230-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/manuel-cuellar/">
Manuel Cuéllar</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/beethoven-planto-cara-coronavirus-palau-de-les-arts/">El día que Beethoven plantó cara al coronavirus en el Palau de Les Arts </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/manuel-cuellar/">Leer más artículos &raquo;</a></div>
</div>

</section>
</div>
		</div><div class="widget widget_text"><h3 class="widgettitle">Colaboran</h3>			<div class="textwidget"><section id="colaboran">

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/javier-morales/">
<img alt='Javier Morales' src='https://elasombrario.com/wp-content/uploads/sites/1/2018/02/Jmoraleso107bn-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/javier-morales/">
Javier Morales</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/libros-para-agosto-virus-amigos-crimenes-fantasias/">Veinte libros para agosto: sobre virus, amigos, crímenes y fantasías </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/javier-morales/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/javier-pizarro/">
<img alt='Javier Pizarro' src='https://elasombrario.com/wp-content/uploads/sites/1/2019/09/javier-pizarro-70x70.jpeg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/javier-pizarro/">
Javier Pizarro</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/sueno-editar-libros-infantiles-libre-albedrio/">El sueño de editar libros infantiles a tu ‘libre albedrío’ </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/javier-pizarro/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/antonio-bazaga/">
<img alt='Antonio Bazaga' src='//elasombrario.com/wp-content/uploads/sites/1/2015/10/Antonio-Bazaga_avatar_1446147746-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/antonio-bazaga/">
Antonio Bazaga</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/cinco-bosques-cine-perderte-ellos/">Cinco bosques de cine para perderte en ellos </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/antonio-bazaga/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/tallerdeescritura/">
<img alt='Taller de Escritura' src='//elasombrario.com/wp-content/uploads/sites/1/2017/10/Taller-de-Escritura_avatar_1507491234-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/tallerdeescritura/">
Taller de Escritura</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/tus-pies-siempre-estaban-calientes/">‘Tus pies siempre estaban calientes’ </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/tallerdeescritura/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/silvia-melero/">
<img alt='Silvia Melero' src='//elasombrario.com/wp-content/uploads/sites/1/2016/04/Silvia-Melero_avatar_1461598540-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/silvia-melero/">
Silvia Melero</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/diccionario-cosas-nombre-enamorar-ti/">El diccionario para cosas sin nombre, como ‘creo que me voy a enamorar de ti’ </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/silvia-melero/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/julia-luzan/">
<img alt='Julia Luzán' src='//elasombrario.com/wp-content/uploads/2014/02/Julia-Luzán_avatar_1391446850-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/julia-luzan/">
Julia Luzán</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/sacar-de-la-fosa-de-la-desmemoria-al-exilio-republicano-espanol/">Sacar de “la fosa de la desmemoria” al exilio republicano español </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/julia-luzan/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/soniafides/">
<img alt='Sonia Fides' src='//elasombrario.com/wp-content/uploads/sites/1/2016/02/soniafides_avatar_1454350712-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/soniafides/">
Sonia Fides</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/primer-amor-verano-pueblo-sonroja-descontrola/">Ese primer amor de verano en un pueblo que nos sonroja y descontrola </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/soniafides/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/rubencaravaca/">
<img alt='Rubén Caravaca Fernández' src='//elasombrario.com/wp-content/uploads/sites/1/2015/06/rubencaravaca_avatar_1435683524-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/rubencaravaca/">
Rubén Caravaca Fernández</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/trilogia-negra-ejercito-espanol-encontramos-respuestas/">En la ‘trilogía negra del Ejército español’ encontramos muchas respuestas </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/rubencaravaca/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/javierrico/">
<img alt='Javier Rico' src='//elasombrario.com/wp-content/uploads/sites/1/2017/10/javierrico_avatar_1508786796-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/javierrico/">
Javier Rico</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/aire-libre-de-agosto-caballitos-del-diablo-naturaleza-nocturna-y-concursos-fotograficos/">Aire Libre de Agosto: caballitos del diablo, naturaleza nocturna y concursos fotográficos </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/javierrico/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/antonio-garcia-maldonado/">
<img alt='Antonio García Maldonado' src='//elasombrario.com/wp-content/uploads/2014/05/Antonio-García-Maldonado_avatar_1400777880-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/antonio-garcia-maldonado/">
Antonio García Maldonado</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/como-se-detuvo-la-epidemia-de-colera-que-asolo-el-londres-victoriano/">Cómo se detuvo la epidemia de cólera que asoló el Londres victoriano </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/antonio-garcia-maldonado/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/carlosmadrid/">
<img alt='Carlos Madrid' src='//elasombrario.com/wp-content/uploads/sites/1/2017/03/MG_7865-byn-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/carlosmadrid/">
Carlos Madrid</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/western-hernan-diaz-rompe-estereotipos-raza-genero/">El western de Hernán Díaz que rompe los estereotipos de raza y género </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/carlosmadrid/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/anaesteban/">
<img alt='Ana Esteban' src='//elasombrario.com/wp-content/uploads/sites/1/2016/07/unnamed-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/anaesteban/">
Ana Esteban</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/arranca-el-festival-de-merida-con-antigona-el-melodrama-es-el-veneno-del-pueblo/">Arranca el Festival de Mérida con ‘Antígona’: “El melodrama es el veneno del pueblo”. </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/anaesteban/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/kiketurron/">
<img alt='Kike Turrón &amp; Kike Babas' src='//elasombrario.com/wp-content/uploads/sites/1/2015/12/kikes-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/kiketurron/">
Kike Turrón &amp; Kike Babas</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/ruben-pozo-lichis-mesa-para-dos/">Rubén Pozo y Lichis juntan energías en ‘Mesa para Dos’ </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/kiketurron/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/lauralruiz/">
<img alt='Laura L. Ruiz' src='//elasombrario.com/wp-content/uploads/sites/1/2016/10/unnamed-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/lauralruiz/">
Laura L. Ruiz</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/perderse-para-encontrarse-nueva-realidad/">El arte de perderse para encontrarse en esta ‘nueva realidad’ </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/lauralruiz/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/alejandropalomas/">
<img alt='Alejandro Palomas' src='https://elasombrario.com/wp-content/uploads/sites/1/2019/02/alejandro-palomas-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/alejandropalomas/">
Alejandro Palomas</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/ternera-amalia-cabrito-borges-amigos-inseparables/">La ternera Amalia y el cabrito Borges, amigos inseparables </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/alejandropalomas/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/analiaiglesias/">
<img alt='Analía Iglesias' src='//elasombrario.com/wp-content/uploads/sites/1/2015/04/Analía-Iglesias_avatar_1428255568.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/analiaiglesias/">
Analía Iglesias</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/frente-a-los-grandes-incendios-los-ingenieros-de-montes-reclaman-una-selvicultura-sostenible/">Frente a los grandes incendios, los ingenieros de Montes reclaman una selvicultura sostenible </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/analiaiglesias/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/luisreguero/">
<img alt='Luis Reguero' src='//elasombrario.com/wp-content/uploads/sites/1/2015/11/Luis-Reguero_avatar_1447693441-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/luisreguero/">
Luis Reguero</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/mario-colleoni-y-contra-florencia-se-nos-esta-olvidando-amar/">Mario Colleoni y ‘Contra Florencia’: ¿se nos está olvidando amar? </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/luisreguero/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/victoriaiglesias/">
<img alt='Victoria Iglesias' src='//elasombrario.com/wp-content/uploads/sites/1/2016/11/IMG_7263-vic-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/victoriaiglesias/">
Victoria Iglesias</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/viaje-submundo-plantas-cero-residencias-de-mayores/">Viaje al submundo de las ‘plantas cero’ de las residencias de mayores </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/victoriaiglesias/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/rosamtristan/">
<img alt='' src='https://secure.gravatar.com/avatar/5dc37ad0691870fd3a8664424884ffd5?s=70&#038;d=https%3A%2F%2Felasombrario.com%2Fwp-content%2Fthemes%2Felasombrario-2017%2Fimages%2Favatar.jpg&#038;r=g' srcset='https://secure.gravatar.com/avatar/5dc37ad0691870fd3a8664424884ffd5?s=140&#038;d=https%3A%2F%2Felasombrario.com%2Fwp-content%2Fthemes%2Felasombrario-2017%2Fimages%2Favatar.jpg&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/rosamtristan/">
Rosa M. Tristán</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/fabrica-lavadoras-reciclada-vanguardista-cultural/">Una fábrica de lavadoras &#8216;reciclada&#8217; como vanguardista centro cultural </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/rosamtristan/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/lioneldelgado/">
<img alt='Lionel S. Delgado' src='https://elasombrario.com/wp-content/uploads/sites/1/2018/10/lioneldelgado_avatar_1539982749-70x70.jpeg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/lioneldelgado/">
Lionel S. Delgado</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/conoces-cuerpo-padre-piel-emociones/">¿Conoces el cuerpo de tu padre, su piel, sus emociones? </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/lioneldelgado/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/solalonso/">
<img alt='Sol Alonso' src='https://elasombrario.com/wp-content/uploads/sites/1/2019/06/20171004_154156-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/solalonso/">
Sol Alonso</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/historias-barro-barrio-presidente-directores-cine/">De rodar historias de barro y barrio a presidente de directores de cine </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/solalonso/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/puraroy/">
<img alt='Pura C. Roy' src='https://elasombrario.com/wp-content/uploads/sites/1/2018/10/puraroy_avatar_1539193776-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/puraroy/">
Pura C. Roy</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/cacho-antartida-bautizado-cacho-cientifico-espanol/">Un cacho de la Antártida, bautizado ‘Cacho’ como un científico español </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/puraroy/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/enrique-llamas/">
<img alt='' src='https://secure.gravatar.com/avatar/15fb50e692cd31b48709eb2c9e6f39ab?s=70&#038;d=https%3A%2F%2Felasombrario.com%2Fwp-content%2Fthemes%2Felasombrario-2017%2Fimages%2Favatar.jpg&#038;r=g' srcset='https://secure.gravatar.com/avatar/15fb50e692cd31b48709eb2c9e6f39ab?s=140&#038;d=https%3A%2F%2Felasombrario.com%2Fwp-content%2Fthemes%2Felasombrario-2017%2Fimages%2Favatar.jpg&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/enrique-llamas/">
Enrique Llamas</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/solea-morente-justo-vispera-alarma/">El valiente disco de Soleá Morente que salió justo la víspera de la alarma </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/enrique-llamas/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/marthazein/">
<img alt='Martha Zein' src='https://elasombrario.com/wp-content/uploads/sites/1/2018/07/foto-en-barco-copia-70x70.jpeg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/marthazein/">
Martha Zein</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/death-cafe-iniciativa-social-muerte-dulzura/">Los ‘Death Café’, una iniciativa social para abordar la muerte con más dulzura </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/marthazein/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/mariagarciafuente/">
<img alt='María García de la Fuente' src='https://elasombrario.com/wp-content/uploads/sites/1/2019/06/IMG-20180825-WA0001-1-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/mariagarciafuente/">
María García de la Fuente</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/doce-lugares-ideales-disfrutar-cielos-estrellados-relativizar/">Doce lugares ideales para disfrutar de los cielos estrellados… y relativizar </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/mariagarciafuente/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/cesarjpalacios/">
<img alt='César-Javier Palacios' src='//elasombrario.com/wp-content/uploads/sites/1/2017/12/cesarjpalacios_avatar_1512464406-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/cesarjpalacios/">
César-Javier Palacios</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/requiem-vaquita-confundieron-medicina/">Réquiem por una vaquita acosada por los narcos </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/cesarjpalacios/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/miriamleiros/">
<img alt='Miriam Leirós' src='https://elasombrario.com/wp-content/uploads/sites/1/2019/11/miriam-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/miriamleiros/">
Miriam Leirós</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/el-sindrome-del-docente-quemado/">El síndrome del docente ‘quemado’ </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/miriamleiros/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/juansalinas/">
<img alt='Juan Salinas Quevedo' src='https://elasombrario.com/wp-content/uploads/sites/1/2019/07/Perfil-70x70.png' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/juansalinas/">
Juan Salinas Quevedo</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/versionathyssen-imaginacion-actualizar-pinturas-clasicas/">#VersionaThyssen: la imaginación de jóvenes artistas para actualizar pinturas clásicas </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/juansalinas/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/carmenburgos/">
<img alt='Carmen Burgos' src='//elasombrario.com/wp-content/uploads/sites/1/2016/03/carmenburgos_avatar_1458157861-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/carmenburgos/">
Carmen Burgos</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/biologia-no-permitia-mujer-desarrollarse-racional/">“Nos decían que la biología no permitía a la mujer desarrollarse como ser racional” </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/carmenburgos/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/palomagdiaz/">
<img alt='Paloma G. Díaz' src='//elasombrario.com/wp-content/uploads/sites/1/2015/02/palomagdiaz_avatar_1423851857-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/palomagdiaz/">
Paloma G. Díaz</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/papanek-pionero-del-diseno-social-y-sostenible/">Papanek, pionero del diseño social y sostenible </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/palomagdiaz/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/albertopereiras/">
<img alt='Alberto Pereiras' src='https://elasombrario.com/wp-content/uploads/sites/1/2018/02/albertopereiras_avatar_1519767058-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/albertopereiras/">
Alberto Pereiras</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/elogio-lengua-materna-naturaleza/">Elogio de la lengua materna, la de la naturaleza </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/albertopereiras/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/raquelmoraleja/">
<img alt='Raquel Moraleja' src='https://elasombrario.com/wp-content/uploads/sites/1/2018/10/KUJICAM_2018-10-02-18-24-14_developed_1-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/raquelmoraleja/">
Raquel Moraleja</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/100-anos-ray-bradbury-viaje-a-marte/">100 años de Ray Bradbury, el largo viaje a Marte </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/raquelmoraleja/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/telmoavalle/">
<img alt='Telmo Avalle' src='//elasombrario.com/wp-content/uploads/sites/1/2016/02/telmoavalle_avatar_1456599382-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/telmoavalle/">
Telmo Avalle</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/daniel-ruiz-ironiza-abusos-lenguaje-sostenibilidad/">Daniel Ruiz ironiza sobre los abusos en el lenguaje de la SOStenibilidad </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/telmoavalle/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/sandrasanchez/">
<img alt='' src='https://secure.gravatar.com/avatar/9ab9318741a61180cd6e4f1f87588975?s=70&#038;d=https%3A%2F%2Felasombrario.com%2Fwp-content%2Fthemes%2Felasombrario-2017%2Fimages%2Favatar.jpg&#038;r=g' srcset='https://secure.gravatar.com/avatar/9ab9318741a61180cd6e4f1f87588975?s=140&#038;d=https%3A%2F%2Felasombrario.com%2Fwp-content%2Fthemes%2Felasombrario-2017%2Fimages%2Favatar.jpg&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/sandrasanchez/">
Sandra Sánchez</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/impactante-expo-enfoca-violencia-machista-otra-forma/">La impactante expo que por fin enfoca la violencia machista de otra forma </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/sandrasanchez/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/losdiez/">
<img alt='Javier (los díez)' src='https://elasombrario.com/wp-content/uploads/sites/1/2020/07/RETRATO-Javier-los-díez-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/losdiez/">
Javier (los díez)</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/tiempo-verano-tiempo-slow-time/">Tiempo de verano, tiempo de ‘slow time’ </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/losdiez/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/carlosasensio/">
<img alt='Carlos Asensio' src='https://elasombrario.com/wp-content/uploads/sites/1/2019/12/Carlos-Asensio-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/carlosasensio/">
Carlos Asensio</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/marica-gorda-insulto-estrategia-supervivencia/">“El marica y la gorda se apropian del insulto como estrategia de supervivencia” </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/carlosasensio/">Leer más artículos &raquo;</a></div>
</div>

<div class="autor-sidebar">
<a href="https://elasombrario.com/author/brunolastra/">
<img alt='Bruno Lastra' src='https://elasombrario.com/wp-content/uploads/sites/1/2019/09/53-70x70.jpg' class='avatar avatar-70 photo' height='70' width='70' /> </a>
<div class="nombre-autor-sidebar">
<a href="https://elasombrario.com/author/brunolastra/">
Bruno Lastra</a>
</div>
<div class="ultimo-articulo-autor">Último artículo:</div>
<div class="ultimo-post-autor"><a href="https://elasombrario.com/maria-hervas-jauria-captar-ninguna-idea/">María Hervás: “No debes dejarte captar por ninguna idea» </a></div>
<div class="leer-mas-articulos-autor"><a href="https://elasombrario.com/author/brunolastra/">Leer más artículos &raquo;</a></div>
</div>

</section></div>
		</div><div class="widget widget_text">			<div class="textwidget"><a href="https://www.energias-renovables.com" target="_blank" rel="noopener noreferrer"><img title="Energias Renovables" src="https://i1.wp.com/elasombrario.com/wp-content/uploads/sites/1/2016/10/ER-300x150.-0510-16.gif?ssl=1" alt="Energías Renovables" data-recalc-dims="1"/> </a></div>
		</div><div class="widget widget_text">			<div class="textwidget"><a href="https://www.laventanadelarte.es/"> <img src="https://i1.wp.com/elasombrario.com/wp-content/uploads/sites/1/2016/10/banner-laventanadelarte-300x250.gif?resize=300%2C250&#038;ssl=1" data-recalc-dims="1"/></a></div>
		</div><div class="widget widget_tag_cloud"><h3 class="widgettitle">Hablamos de&#8230;</h3><div class="tagcloud"><a href="https://elasombrario.com/tag/animales/" class="tag-cloud-link tag-link-14178 tag-link-position-1" style="font-size: 9.07692307692pt;" aria-label="animales (31 elementos)">animales</a>
<a href="https://elasombrario.com/tag/arquitectura/" class="tag-cloud-link tag-link-3705 tag-link-position-2" style="font-size: 8pt;" aria-label="arquitectura (26 elementos)">arquitectura</a>
<a href="https://elasombrario.com/tag/arte-2/" class="tag-cloud-link tag-link-34937874 tag-link-position-3" style="font-size: 15.8076923077pt;" aria-label="arte (102 elementos)">arte</a>
<a href="https://elasombrario.com/tag/ayuntamiento-de-madrid/" class="tag-cloud-link tag-link-143864405 tag-link-position-4" style="font-size: 8.40384615385pt;" aria-label="Ayuntamiento de Madrid (28 elementos)">Ayuntamiento de Madrid</a>
<a href="https://elasombrario.com/tag/cambio-climatico/" class="tag-cloud-link tag-link-143866170 tag-link-position-5" style="font-size: 9.34615384615pt;" aria-label="cambio climático (33 elementos)">cambio climático</a>
<a href="https://elasombrario.com/tag/cine/" class="tag-cloud-link tag-link-280 tag-link-position-6" style="font-size: 18.5pt;" aria-label="cine (160 elementos)">cine</a>
<a href="https://elasombrario.com/tag/conciertos/" class="tag-cloud-link tag-link-10007 tag-link-position-7" style="font-size: 10.4230769231pt;" aria-label="Conciertos (40 elementos)">Conciertos</a>
<a href="https://elasombrario.com/tag/coronavirus/" class="tag-cloud-link tag-link-143893313 tag-link-position-8" style="font-size: 9.88461538462pt;" aria-label="Coronavirus (36 elementos)">Coronavirus</a>
<a href="https://elasombrario.com/tag/cuentos/" class="tag-cloud-link tag-link-2083 tag-link-position-9" style="font-size: 8.80769230769pt;" aria-label="cuentos (30 elementos)">cuentos</a>
<a href="https://elasombrario.com/tag/danza-2/" class="tag-cloud-link tag-link-35084626 tag-link-position-10" style="font-size: 10.1538461538pt;" aria-label="danza (38 elementos)">danza</a>
<a href="https://elasombrario.com/tag/ecologia/" class="tag-cloud-link tag-link-6707 tag-link-position-11" style="font-size: 12.4423076923pt;" aria-label="ecología (56 elementos)">ecología</a>
<a href="https://elasombrario.com/tag/ecovidrio/" class="tag-cloud-link tag-link-143869534 tag-link-position-12" style="font-size: 8.40384615385pt;" aria-label="Ecovidrio (28 elementos)">Ecovidrio</a>
<a href="https://elasombrario.com/tag/espana/" class="tag-cloud-link tag-link-10991 tag-link-position-13" style="font-size: 8.80769230769pt;" aria-label="España (30 elementos)">España</a>
<a href="https://elasombrario.com/tag/exposiciones/" class="tag-cloud-link tag-link-22458 tag-link-position-14" style="font-size: 15.6730769231pt;" aria-label="Exposiciones (99 elementos)">Exposiciones</a>
<a href="https://elasombrario.com/tag/feminismo/" class="tag-cloud-link tag-link-143866692 tag-link-position-15" style="font-size: 10.0192307692pt;" aria-label="feminismo (37 elementos)">feminismo</a>
<a href="https://elasombrario.com/tag/festival-de-cine-de-san-sebastian/" class="tag-cloud-link tag-link-143865084 tag-link-position-16" style="font-size: 9.21153846154pt;" aria-label="Festival de Cine de San Sebastián (32 elementos)">Festival de Cine de San Sebastián</a>
<a href="https://elasombrario.com/tag/fotografia/" class="tag-cloud-link tag-link-1378 tag-link-position-17" style="font-size: 21.4615384615pt;" aria-label="fotografía (268 elementos)">fotografía</a>
<a href="https://elasombrario.com/tag/gloria-fuertes/" class="tag-cloud-link tag-link-143871210 tag-link-position-18" style="font-size: 9.75pt;" aria-label="Gloria Fuertes (35 elementos)">Gloria Fuertes</a>
<a href="https://elasombrario.com/tag/ilustracion/" class="tag-cloud-link tag-link-12712 tag-link-position-19" style="font-size: 10.5576923077pt;" aria-label="ilustración (41 elementos)">ilustración</a>
<a href="https://elasombrario.com/tag/la-casa-encendida/" class="tag-cloud-link tag-link-143863696 tag-link-position-20" style="font-size: 10.8269230769pt;" aria-label="La Casa Encendida (43 elementos)">La Casa Encendida</a>
<a href="https://elasombrario.com/tag/lgtb/" class="tag-cloud-link tag-link-143864429 tag-link-position-21" style="font-size: 9.07692307692pt;" aria-label="LGTB (31 elementos)">LGTB</a>
<a href="https://elasombrario.com/tag/libros/" class="tag-cloud-link tag-link-4438 tag-link-position-22" style="font-size: 22pt;" aria-label="Libros (293 elementos)">Libros</a>
<a href="https://elasombrario.com/tag/literatura/" class="tag-cloud-link tag-link-3719 tag-link-position-23" style="font-size: 13.7884615385pt;" aria-label="literatura (72 elementos)">literatura</a>
<a href="https://elasombrario.com/tag/mad-is-mad/" class="tag-cloud-link tag-link-28865205 tag-link-position-24" style="font-size: 9.07692307692pt;" aria-label="Mad is mad (31 elementos)">Mad is mad</a>
<a href="https://elasombrario.com/tag/madrid/" class="tag-cloud-link tag-link-3544 tag-link-position-25" style="font-size: 18.0961538462pt;" aria-label="Madrid (149 elementos)">Madrid</a>
<a href="https://elasombrario.com/tag/mujeres/" class="tag-cloud-link tag-link-143866264 tag-link-position-26" style="font-size: 11.7692307692pt;" aria-label="Mujeres (50 elementos)">Mujeres</a>
<a href="https://elasombrario.com/tag/museo-reina-sofia/" class="tag-cloud-link tag-link-627602 tag-link-position-27" style="font-size: 9.21153846154pt;" aria-label="Museo Reina Sofía (32 elementos)">Museo Reina Sofía</a>
<a href="https://elasombrario.com/tag/museo-thyssen-bornemisza/" class="tag-cloud-link tag-link-2857151 tag-link-position-28" style="font-size: 11.0961538462pt;" aria-label="Museo Thyssen-Bornemisza (45 elementos)">Museo Thyssen-Bornemisza</a>
<a href="https://elasombrario.com/tag/musica/" class="tag-cloud-link tag-link-774 tag-link-position-29" style="font-size: 18.5pt;" aria-label="música (163 elementos)">música</a>
<a href="https://elasombrario.com/tag/naturaleza/" class="tag-cloud-link tag-link-1991 tag-link-position-30" style="font-size: 10.8269230769pt;" aria-label="naturaleza (43 elementos)">naturaleza</a>
<a href="https://elasombrario.com/tag/novela/" class="tag-cloud-link tag-link-143864132 tag-link-position-31" style="font-size: 16.75pt;" aria-label="novela (119 elementos)">novela</a>
<a href="https://elasombrario.com/tag/opera/" class="tag-cloud-link tag-link-143863640 tag-link-position-32" style="font-size: 9.21153846154pt;" aria-label="Opera (32 elementos)">Opera</a>
<a href="https://elasombrario.com/tag/paco-tomas/" class="tag-cloud-link tag-link-143864095 tag-link-position-33" style="font-size: 9.88461538462pt;" aria-label="Paco Tomás (36 elementos)">Paco Tomás</a>
<a href="https://elasombrario.com/tag/periodismo-2/" class="tag-cloud-link tag-link-143863974 tag-link-position-34" style="font-size: 9.07692307692pt;" aria-label="Periodismo (31 elementos)">Periodismo</a>
<a href="https://elasombrario.com/tag/pintura/" class="tag-cloud-link tag-link-30232 tag-link-position-35" style="font-size: 10.1538461538pt;" aria-label="Pintura (38 elementos)">Pintura</a>
<a href="https://elasombrario.com/tag/poesia/" class="tag-cloud-link tag-link-143863828 tag-link-position-36" style="font-size: 9.34615384615pt;" aria-label="Poesía (33 elementos)">Poesía</a>
<a href="https://elasombrario.com/tag/rafa-ruiz/" class="tag-cloud-link tag-link-24247998 tag-link-position-37" style="font-size: 8.80769230769pt;" aria-label="Rafa Ruiz (30 elementos)">Rafa Ruiz</a>
<a href="https://elasombrario.com/tag/reciclaje/" class="tag-cloud-link tag-link-143867686 tag-link-position-38" style="font-size: 13.25pt;" aria-label="Reciclaje (65 elementos)">Reciclaje</a>
<a href="https://elasombrario.com/tag/relatos/" class="tag-cloud-link tag-link-9503 tag-link-position-39" style="font-size: 17.9615384615pt;" aria-label="relatos (146 elementos)">relatos</a>
<a href="https://elasombrario.com/tag/taller-de-escritura/" class="tag-cloud-link tag-link-143871512 tag-link-position-40" style="font-size: 14.0576923077pt;" aria-label="Taller de escritura (75 elementos)">Taller de escritura</a>
<a href="https://elasombrario.com/tag/teatro-2/" class="tag-cloud-link tag-link-16061176 tag-link-position-41" style="font-size: 17.6923076923pt;" aria-label="teatro (140 elementos)">teatro</a>
<a href="https://elasombrario.com/tag/teatro-real/" class="tag-cloud-link tag-link-933002 tag-link-position-42" style="font-size: 11.3653846154pt;" aria-label="Teatro Real (47 elementos)">Teatro Real</a>
<a href="https://elasombrario.com/tag/un-amor-de-verano/" class="tag-cloud-link tag-link-143886855 tag-link-position-43" style="font-size: 8.40384615385pt;" aria-label="Un amor de verano (28 elementos)">Un amor de verano</a>
<a href="https://elasombrario.com/tag/un-viernes-de-cine/" class="tag-cloud-link tag-link-143869684 tag-link-position-44" style="font-size: 10.0192307692pt;" aria-label="Un viernes de cine (37 elementos)">Un viernes de cine</a>
<a href="https://elasombrario.com/tag/ventana-verde-2/" class="tag-cloud-link tag-link-143863811 tag-link-position-45" style="font-size: 8.40384615385pt;" aria-label="Ventana Verde (28 elementos)">Ventana Verde</a></div>
</div></aside>
</div>

</div>
</div><!-- /#contenedor-->
<div class="clear"></div>
<footer>


<div id="contenido-footer">

<div id="rrss">
<ul>
<li><a href="https://www.facebook.com/ElAsombrario"><img width="36" height="36" src="https://elasombrario.com/wp-content/themes/elasombrario-2017/images/ico-facebook.png" alt="Síguenos en Facebook"></a></li>
<li><a href="https://twitter.com/ElAsombrario"><img width="36" height="36" src="https://elasombrario.com/wp-content/themes/elasombrario-2017/images/ico-twitter.png" alt="Síguenos en Twitter"></a></li>
<li><a href="https://plus.google.com/117721265001016555610"><img width="36" height="36" src="https://elasombrario.com/wp-content/themes/elasombrario-2017/images/ico-google-plus.png" alt="Síguenos en google plus"></a></li>
<li><a href="http://instagram.com/elasombrario"><img width="36" height="36" src="https://elasombrario.com/wp-content/themes/elasombrario-2017/images/ico-instagram.png" alt="Síguenos en Instagram"></a></li>
<li><a href="http://www.pinterest.com/manuelcuellar/boards/"><img width="36" height="36" src="https://elasombrario.com/wp-content/themes/elasombrario-2017/images/ico-pinterest.png" alt="Síguenos en Pinterest"></a></li>
<li><a href="https://elasombrario.com/feed/"><img width="36" height="36" src="https://elasombrario.com/wp-content/themes/elasombrario-2017/images/ico-rss.png" alt="Suscríbete a nuestras feed"></a></li>
</ul>
</div><!-- /#rrss -->
<div class="widget widget_text"><h3 class="widgettitle">Mad is Mad</h3>			<div class="textwidget">

<article class="mad-is-mad-pie">
<div class="foto-reciente-articulo">
<a href="https://elasombrario.com/armandola-armando-seijo-pippi-heidi-patan/"><img width="700" height="467" src="https://elasombrario.com/wp-content/uploads/sites/1/2019/03/Ruth-Toledano.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Óleos de Armando Seijo para el texto de Ruth Toledano en la exposición Armándola en la galería Mad is Mad." data-attachment-id="1116627" data-permalink="https://elasombrario.com/armandola-armando-seijo-pippi-heidi-patan/ruth-toledano/" data-orig-file="https://i0.wp.com/elasombrario.com/wp-content/uploads/sites/1/2019/03/Ruth-Toledano.jpg?fit=700%2C467&amp;ssl=1" data-orig-size="700,467" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;DANIEL SANCHEZ V&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1551136170&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ruth Toledano" data-image-description="&lt;p&gt;Óleos de Armando Seijo para el texto de Ruth Toledano en la exposición Armándola en la galería Mad is Mad. &lt;/p&gt;
" data-medium-file="https://i0.wp.com/elasombrario.com/wp-content/uploads/sites/1/2019/03/Ruth-Toledano.jpg?fit=590%2C394&amp;ssl=1" data-large-file="https://i0.wp.com/elasombrario.com/wp-content/uploads/sites/1/2019/03/Ruth-Toledano.jpg?fit=700%2C467&amp;ssl=1" /></a>
</div>
<div class="fecha"> 22.03.2019</div>
<h2><a href="https://elasombrario.com/armandola-armando-seijo-pippi-heidi-patan/">‘Armándola’ con Pippi, Heidi, Patán y el conejito Duracell</a></h2>

</article>

<article class="mad-is-mad-pie">
<div class="foto-reciente-articulo">
<a href="https://elasombrario.com/ingles-fotografia-entra-mejor/"><img width="1772" height="1181" src="https://elasombrario.com/wp-content/uploads/sites/1/2018/01/6.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Instalaciones de Art4Kids." data-attachment-id="34693" data-permalink="https://elasombrario.com/ingles-fotografia-entra-mejor/6-4/" data-orig-file="https://i1.wp.com/elasombrario.com/wp-content/uploads/sites/1/2018/01/6.jpg?fit=1772%2C1181&amp;ssl=1" data-orig-size="1772,1181" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Sergio de Luz&quot;,&quot;camera&quot;:&quot;NIKON D750&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1497066706&quot;,&quot;copyright&quot;:&quot;Sergio de Luz&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;6&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="6" data-image-description="&lt;p&gt;Instalaciones de Art4Kids. &lt;/p&gt;
" data-medium-file="https://i1.wp.com/elasombrario.com/wp-content/uploads/sites/1/2018/01/6.jpg?fit=590%2C393&amp;ssl=1" data-large-file="https://i1.wp.com/elasombrario.com/wp-content/uploads/sites/1/2018/01/6.jpg?fit=1024%2C682&amp;ssl=1" /></a>
</div>
<div class="fecha"> 20.01.2018</div>
<h2><a href="https://elasombrario.com/ingles-fotografia-entra-mejor/">El inglés, con pintura y fotografía entra mejor</a></h2>

</article>

<article class="mad-is-mad-pie">
<div class="foto-reciente-articulo">
<a href="https://elasombrario.com/miki-lowe-corazon-robot/"><img width="1068" height="816" src="https://elasombrario.com/wp-content/uploads/sites/1/2017/06/quedamos-antes-para-un-pajama-party.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Amigas antes de la fiesta de pijamas en la novela &#039;Corazón de robot&#039; ilustrada por Miki Lowe." data-attachment-id="32391" data-permalink="https://elasombrario.com/miki-lowe-corazon-robot/quedamos-antes-para-un-pajama-party/" data-orig-file="https://i0.wp.com/elasombrario.com/wp-content/uploads/sites/1/2017/06/quedamos-antes-para-un-pajama-party.jpeg?fit=1068%2C816&amp;ssl=1" data-orig-size="1068,816" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="quedamos antes para un pajama party" data-image-description="&lt;p&gt;Amigas antes de la fiesta de pijamas en la novela &#8216;Corazón de robot&#8217; ilustrada por Miki Lowe.&lt;/p&gt;
" data-medium-file="https://i0.wp.com/elasombrario.com/wp-content/uploads/sites/1/2017/06/quedamos-antes-para-un-pajama-party.jpeg?fit=590%2C451&amp;ssl=1" data-large-file="https://i0.wp.com/elasombrario.com/wp-content/uploads/sites/1/2017/06/quedamos-antes-para-un-pajama-party.jpeg?fit=1024%2C782&amp;ssl=1" /></a>
</div>
<div class="fecha"> 08.06.2017</div>
<h2><a href="https://elasombrario.com/miki-lowe-corazon-robot/">Miki Lowe pinta el resplandor de la adolescencia en ‘Corazón de Robot’</a></h2>

</article>


</div>
		</div>
<nav id="menu-footer">
	&copy; 2012 - 2020  elasombrario.com - todos los derechos reservados <ul id="menu-legal" class="menu"><li id="menu-item-10066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10066"><a href="https://elasombrario.com/publicidad-en-el-asombrario/">Publicidad en El Asombrario</a></li>
<li id="menu-item-9941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9941"><a href="https://elasombrario.com/condiciones-de-uso/">Aviso Legal</a></li>
<li id="menu-item-9940" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9940"><a href="https://elasombrario.com/politica-de-privacidad/">Política de privacidad</a></li>
<li id="menu-item-9935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9935"><a href="https://elasombrario.com/uso-de-cookies/">Información sobre cookies</a></li>
<li id="menu-item-9944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9944"><a href="https://elasombrario.com/contacto/">Contacto</a></li>
</ul></nav>
<div id="blogalizate"><a href="http://www.mowomo.com" rel="nofollow">Desarrollo y Diseño web mowomo.com</a></div>
</div><!-- /#contenido-footer -->

</footer>




<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script> 



<script type="text/javascript" src="https://elasombrario.com/wp-content/themes/elasombrario-2017/js/mowomo.js" ></script>


<script type="text/javascript">
  jQuery(document).ready(function($){
   $(".flexnav").flexNav({
});
});
</script>



<script type="text/javascript" src="https://elasombrario.com/wp-content/themes/elasombrario-2017/js/publicidad.js" ></script>

<!-- ANALÍTICA PROPIA (ubicar al final de la página, antes del cierre del </body> -->
<script src="https://www.empirikanet.com/83951dcbdb9d96d2e43b8f20c3663943.js" type="text/javascript"></script>
<!-- /ANALÍTICA PROPIA -->∫	

<!-- Popups v1.9.3.8 - https://wordpress.org/plugins/popups/ --><style type="text/css">
#spu-30505 .spu-close{
	font-size: 30px;
	color:#666;
	text-shadow: 0 1px 0 #fff;
}
#spu-30505 .spu-close:hover{
	color:#000;
}
#spu-30505 {
	background-color: #ffffff;
	background-color: rgba(255,255,255,1);
	color: #333;
	padding: 25px;
		border-radius: 0px;
	-moz-border-radius: 0px;
	-webkit-border-radius: 0px;
	-moz-box-shadow:  0px 0px 10px 1px #666;
	-webkit-box-shadow:  0px 0px 10px 1px #666;
	box-shadow:  0px 0px 10px 1px #666;
	width: 300px;

}
#spu-bg-30505 {
	opacity: 0;
	background-color: #000;
}
/*
* Add custom CSS for this popup
* Be sure to start your rules with #spu-30505 { } and use !important when needed to override plugin rules
*/</style>
<div class="spu-bg" id="spu-bg-30505"></div>
<div class="spu-box  spu-bottom-right spu-total- " id="spu-30505"
 data-box-id="30505" data-trigger="seconds"
 data-trigger-number="5"
 data-spuanimation="fade" data-tconvert-cookie="d" data-tclose-cookie="d" data-dconvert-cookie="999" data-dclose-cookie="30" data-nconvert-cookie="spu_conversion_30505" data-nclose-cookie="spu_closing_30505" data-test-mode="0"
 data-auto-hide="0" data-close-on-conversion="1" data-bgopa="0" data-total=""
 style="left:-99999px !important;right:auto;" data-width="300" >
	<div class="spu-content"><div id="mc_embed_signup">
<form id="mc-embedded-subscribe-form" class="validate" action="//elasombrario.us14.list-manage.com/subscribe/post?u=5bcd917f6680fd1d7bec67847&amp;id=5c502dece4" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll"><label class="suscribete" for="mce-EMAIL">Suscríbete a nuestro boletín</label><input id="mce-EMAIL" class="email" name="EMAIL" required="" type="email" value="" placeholder="dirección de email" /></p>
<ul>
<li><input required="" type="checkbox" value="1" /><label style="font-size: 0.7rem;"> Acepto recibir emails de respuesta a mi consulta por parte de elasombrario.com por los medios que he facilitado <small><em>(requerido)</em></small></label></li>
<li><input required="" type="checkbox" value="1" /><label style="font-size: 0.7rem;">  He leído y acepto las <a href="/condiciones-de-uso" target="_blank">condiciones de uso</a> y la <a href="/politica-de-privacidad" target="_blank">política de privacidad</a> de elasombrario.com <small><em>(requerido)</em></small></label></li>
</ul>
<div style="font-size: 0.7rem;">Te pedimos tu nombre y email para poder enviarte nuestro newsletter o boletín de noticias y novedades de manera personalizada.</div>
<p></p>
<div style="font-size: 0.7rem;">Solo usamos tu email para enviarte el newsletter y lo hacemos mediante <a href="https://mailchimp.com" target="_blank"></a>MailChimp.</div>
<p><!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--></p>
<div style="position: absolute; left: -5000px;"><input tabindex="-1" name="b_5bcd917f6680fd1d7bec67847_5c502dece4" type="text" value="" /></div>
<div class="clear"><input id="mc-embedded-subscribe" class="button" style="color: #fff;" name="subscribe" type="submit" value="Suscribirse" /></div>
</div>
</form>
</div>
</div>
	<span class="spu-close spu-close-popup top_right"><i class="spu-icon spu-icon-close"></i></span>
	<span class="spu-timer"></span>
	</div>
<!-- / Popups Box -->
<div id="fb-root" class=" fb_reset"></div><div class="gdpr gdpr-overlay"></div>
<div class="gdpr gdpr-general-confirmation">
	<div class="gdpr-wrapper">
		<header>
			<div class="gdpr-box-title">
				<h3></h3>
				<span class="gdpr-close"></span>
			</div>
		</header>
		<div class="gdpr-content">
			<p></p>
		</div>
		<footer>
			<button class="gdpr-ok" data-callback="closeNotification">Aceptar</button>
		</footer>
	</div>
</div>
	<div style="display:none">
	<div class="grofile-hash-map-c778adcb70fa896aa44f5d9a3dad8104">
	</div>
	<div class="grofile-hash-map-454f6827a7f3dc8df4b1c66b4cab4199">
	</div>
	<div class="grofile-hash-map-79ce2f3f572617154789edae7643ac49">
	</div>
	<div class="grofile-hash-map-fe25f12b7da828c12d03c077463ba80c">
	</div>
	<div class="grofile-hash-map-7fddaf104c507aabfe0240fceb41566f">
	</div>
	<div class="grofile-hash-map-5531489fbbc80d297d89634aef88f8de">
	</div>
	<div class="grofile-hash-map-786b03d30f635f5f942a1907ef91d3fb">
	</div>
	<div class="grofile-hash-map-764c628c2b5e2bbf5faab9e4cc216353">
	</div>
	<div class="grofile-hash-map-0a26e4cfcfbc5ea63967631aba757456">
	</div>
	<div class="grofile-hash-map-7423981eab8eb1e86b98432bceee4e59">
	</div>
	<div class="grofile-hash-map-31134a2179e6f392ab46a691da656c95">
	</div>
	<div class="grofile-hash-map-025bb131a0ada61ce8f58cf067a4046a">
	</div>
	<div class="grofile-hash-map-2f504786321db9fac8ec8c543e84a63f">
	</div>
	<div class="grofile-hash-map-792f5aaa0cb532131bec039aab022e43">
	</div>
	<div class="grofile-hash-map-e11982f3f0b6ebf8bdaf88370f621393">
	</div>
	<div class="grofile-hash-map-8de36596e8d182e3296a3aadfd754bdd">
	</div>
	<div class="grofile-hash-map-bf3ba7e3ac176e83a1c39c5ee567dc79">
	</div>
	<div class="grofile-hash-map-2bf3e2938a485115181dfc8abfd8003d">
	</div>
	<div class="grofile-hash-map-048485548496ad0356010a788bc9a6f9">
	</div>
	<div class="grofile-hash-map-1a2fa64415dea6292147ecfe42b46a86">
	</div>
	<div class="grofile-hash-map-5dc37ad0691870fd3a8664424884ffd5">
	</div>
	<div class="grofile-hash-map-e6ee4d7801781c52b938c4cbe740edae">
	</div>
	<div class="grofile-hash-map-37893e6e790f651184ce24cd7863b43d">
	</div>
	<div class="grofile-hash-map-5249de142144bb53879d968d85a58dc1">
	</div>
	<div class="grofile-hash-map-15fb50e692cd31b48709eb2c9e6f39ab">
	</div>
	<div class="grofile-hash-map-423c50596602cc91cf0831485c1a14de">
	</div>
	<div class="grofile-hash-map-fceebcc18fc5a319dddd6cb12069d1be">
	</div>
	<div class="grofile-hash-map-3605fcc0d8dd5bdade5192d5e7b76d2d">
	</div>
	<div class="grofile-hash-map-c6d3333d20607ec3c2037105d403abc9">
	</div>
	<div class="grofile-hash-map-5f14bf16b2ad5ac23befc31b8f2aeea0">
	</div>
	<div class="grofile-hash-map-7b0d763dd7be32e81737e749d35ef67b">
	</div>
	<div class="grofile-hash-map-f8e6685ddb5c52a9012590505b9da8e4">
	</div>
	<div class="grofile-hash-map-a4c566829d9254a9015b698801c8bb9b">
	</div>
	<div class="grofile-hash-map-db1d2616c51bfccbc3aee85c4f400596">
	</div>
	<div class="grofile-hash-map-69eead609e62fe4b8d3bbef35c1d1579">
	</div>
	<div class="grofile-hash-map-9ab9318741a61180cd6e4f1f87588975">
	</div>
	<div class="grofile-hash-map-1701f1ba69c3ab847924deea916c366b">
	</div>
	<div class="grofile-hash-map-ef9d33cc98349b35a545942533c5ee5a">
	</div>
	<div class="grofile-hash-map-a643424625d659b140df9ec0bf1329fe">
	</div>
	</div>
<script type='text/javascript' src='https://elasombrario.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/elasombrario.com\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/elasombrario.com\/?spu_action=spu_load","pid":"3232055","is_front_page":"","is_category":"","site_url":"https:\/\/elasombrario.com","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://elasombrario.com/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.8'></script>
<script type='text/javascript' src='https://elasombrario.com/wp-includes/js/wp-embed.min.js?ver=db41c864bce39d7acda72de80ca3c9cd'></script>
<script type='text/javascript' src='https://elasombrario.com/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider-min.js?ver=2.4.2'></script>
<script type='text/javascript' src='https://elasombrario.com/wp-content/plugins/ml-slider/assets/easing/jQuery.easing.min.js?ver=2.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/elasombrario.com\/wp-admin\/admin-ajax.php","nonce":"386b6ac05f","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/elasombrario.com\/wp-login.php?redirect_to=https%3A%2F%2Felasombrario.com%2Ftus-pies-siempre-estaban-calientes%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elasombrario.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=8.7.1'></script>
<script async="async" type='text/javascript' src='https://elasombrario.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202034.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'46981482',post:'3232055',tz:'2',srv:'elasombrario.com'} ]);
	_stq.push([ 'clickTrackerInit', '46981482', '3232055' ]);
</script>
</body>
</html>
